<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');</script>
<title>The Witcher 3 wordt weer volop gespeeld sinds de release van The Witcher op Netflix - PSX-Sense</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/"/>
<meta property="og:locale" content="nl_NL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The Witcher 3 wordt weer volop gespeeld sinds de release van The Witcher op Netflix - PSX-Sense"/>
<meta property="og:description" content="Sinds 20 december is The Witcher beschikbaar op Netflix en de serie is best wel de moeite waard om te&hellip;"/>
<meta property="og:url" content="https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/"/>
<meta property="og:site_name" content="PSX-Sense"/>
<meta property="article:publisher" content="https://www.facebook.com/psxsensefb/"/>
<meta property="article:section" content="PS4"/>
<meta property="article:published_time" content="2019-12-25T12:15:43+00:00"/>
<meta property="article:modified_time" content="2019-12-25T10:42:01+00:00"/>
<meta property="og:updated_time" content="2019-12-25T10:42:01+00:00"/>
<meta property="fb:app_id" content="540501546751180"/>
<meta property="og:image" content="https://www.psx-sense.nl/wp-content/uploads/2019/12/Knipsel-130.jpg"/>
<meta property="og:image:secure_url" content="https://www.psx-sense.nl/wp-content/uploads/2019/12/Knipsel-130.jpg"/>
<meta property="og:image:width" content="651"/>
<meta property="og:image:height" content="656"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Sinds 20 december is The Witcher beschikbaar op Netflix en de serie is best wel de moeite waard om te&hellip;"/>
<meta name="twitter:title" content="The Witcher 3 wordt weer volop gespeeld sinds de release van The Witcher op Netflix - PSX-Sense"/>
<meta name="twitter:site" content="@psxsense"/>
<meta name="twitter:image" content="https://www.psx-sense.nl/wp-content/uploads/2019/12/Knipsel-130.jpg"/>
<meta name="twitter:creator" content="@psxsense"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.psx-sense.nl/#organization","name":"PSX-Sense","url":"https://www.psx-sense.nl/","sameAs":["https://www.facebook.com/psxsensefb/","https://www.instagram.com/psxsense/","https://twitter.com/psxsense"],"logo":{"@type":"ImageObject","@id":"https://www.psx-sense.nl/#logo","url":"https://www.psx-sense.nl/wp-content/uploads/2019/10/PSXSense-Logo.jpg","width":672,"height":95,"caption":"PSX-Sense"},"image":{"@id":"https://www.psx-sense.nl/#logo"}},{"@type":"WebSite","@id":"https://www.psx-sense.nl/#website","url":"https://www.psx-sense.nl/","name":"PSX-Sense","description":"De PlayStation Community van de Benelux","publisher":{"@id":"https://www.psx-sense.nl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.psx-sense.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/#primaryimage","url":"https://www.psx-sense.nl/wp-content/uploads/2019/12/Knipsel-130.jpg","width":651,"height":656},{"@type":"WebPage","@id":"https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/#webpage","url":"https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/","inLanguage":"nl","name":"The Witcher 3 wordt weer volop gespeeld sinds de release van The Witcher op Netflix - PSX-Sense","isPartOf":{"@id":"https://www.psx-sense.nl/#website"},"primaryImageOfPage":{"@id":"https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/#primaryimage"},"datePublished":"2019-12-25T12:15:43+00:00","dateModified":"2019-12-25T10:42:01+00:00"},{"@type":"NewsArticle","@id":"https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/#article","isPartOf":{"@id":"https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/#webpage"},"author":{"@id":"https://www.psx-sense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa"},"headline":"The Witcher 3 wordt weer volop gespeeld sinds de release van The Witcher op Netflix","datePublished":"2019-12-25T12:15:43+00:00","dateModified":"2019-12-25T10:42:01+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/#webpage"},"publisher":{"@id":"https://www.psx-sense.nl/#organization"},"image":{"@id":"https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/#primaryimage"},"articleSection":"Nieuws,PS4","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.psx-sense.nl/#organization"}},{"@type":["Person"],"@id":"https://www.psx-sense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa","name":"Rastapopulos","sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Feed" href="https://www.psx-sense.nl/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Reactiesfeed" href="https://www.psx-sense.nl/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; The Witcher 3 wordt weer volop gespeeld sinds de release van The Witcher op Netflix Reactiesfeed" href="https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/feed/"/>
<link rel="stylesheet" type="text/css" href="https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/23v4ihkn/4hkqy.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.psx-sense.nl/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.psx-sense.nl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.psx-sense.nl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.psx-sense.nl/?p=383592'/>
<link rel="alternate" type="application/json+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F383592%2Fthe-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F383592%2Fthe-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/amp/"><link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-270x270.jpg"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-383592 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<div id="sitewrap">
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="container">
<div class="searchbox"> <form method="GET" action="//www.psx-sense.nl" id="s"> <input type="search" name="s" id="s" placeholder="Zoeken..."> </form></div><div class="site-header-inner">
<div class="site-branding">
<div class="logo"><a href="https://www.psx-sense.nl/" rel="home"> <img src="https://cdn.psx-sense.nl/wp-content/themes/psxsense/assets/img/logo-psx-desktop.png" alt="psxsense" data-rjs="https://psx-sense.nl/psx-sense-logo.png" data-rjs-processed="true" width="400" height="57"> </a></div><p>Dé PlayStation Community van de Benelux</p></div></div></div></header>
<nav class="secondary-navigation">
<div class="container">
<div class="secondary-menu-items"> <ul id="secondary-menu" class="secondary-menu"> <li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"> <a href="https://www.psx-sense.nl/">Home</a> </li> <li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"> <a href="https://www.psx-sense.nl/forums/">Forum</a> </li> <li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"> <a href="https://www.psx-sense.nl/category/review/">Reviews</a> </li> <li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"> <a href="https://www.psx-sense.nl/category/previews/">Previews</a> </li> <li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"> <a href="https://www.psx-sense.nl/category/specials/">Specials</a> </li> <li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"> <a href="https://www.psx-sense.nl/releases/">Releases</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right"> <a href="https://www.psx-sense.nl/wp-login.php?action=register" title="Registreren">Registreren</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right"> <a href="//www.psx-sense.nl/wp-login.php">Inloggen</a> </ul></div></div></nav>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-383592" class="post-383592 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-ps4 game-witcher-3-wild-hunt entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#333" href="https://www.psx-sense.nl/category/platform/ps4/">PS4</a>	</span>
</span>
<h1 class="entry-title">The Witcher 3 wordt weer volop gespeeld sinds de release van The Witcher op Netflix</h1>
<div class="post-meta"> <span class="posted-on"> <span class="byline"> <span class="author vcard"> Door <a class="url fn n" href="https://www.psx-sense.nl/author/rastapopulos/">Lennard Verhage</a> </span> </span> <a href="https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/" rel="bookmark"> <time class="entry-date published" datetime="25 december om 13:15, 2019"> - op 25 december 2019 om 13:15</time> </a> </span></div></header>
<div class="content">
<div class="post-content">
<p><img src="https://cdn.psx-sense.nl/wp-content/uploads/2019/12/The-Witcher-3.jpg" alt="" width="1176" height="687" class="aligncenter size-full wp-image-383594" srcset="https://cdn.psx-sense.nl/wp-content/uploads/2019/12/The-Witcher-3.jpg 1176w, https://cdn.psx-sense.nl/wp-content/uploads/2019/12/The-Witcher-3-300x175.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2019/12/The-Witcher-3-720x421.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2019/12/The-Witcher-3-150x88.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2019/12/The-Witcher-3-100x58.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2019/12/The-Witcher-3-924x540.jpg 924w" sizes="(max-width: 1176px) 100vw, 1176px"/><br />
Sinds 20 december is The Witcher beschikbaar op Netflix en de serie is best wel de moeite waard om te checken. Het geeft op een degelijke manier de sfeer van de games én de boeken weer en daarnaast is het erg vermakelijk. Een prima serie om tijdens de feestdagen te checken mocht je niks anders te doen hebben.</p>
<p>Met de release van de serie op Netflix neemt ook de populariteit van The Witcher 3: Wild Hunt weer toe, wat blijkt uit een <a href="https://playtracker.net/insight/posts/witcher-3-netflix-return" rel="noopener noreferrer" target="_blank">rapport op PlayTracker</a>. Deze website volgt de activiteit van games en stelt dat er recent een piek van 48.000 spelers via Steam was en dat aantal was niet zo hoog sinds de release van de Blood and Wine uitbreiding in 2016.</p>
<p>Ook op consoles piekte de activiteit met The Witcher 3, maar specifieke spelersaantallen zijn er niet. Opvallend is wel dat de standaard editie weer veel gespeeld werd, dat in plaats van de Game of the Year heruitgave die alle extra content ook bevat. Het uiteindelijke spelersaantal voor de game ligt deze maand op ongeveer een miljoen. En dat is veel voor een game die ruim vier jaar oud is.</p>
<div class="post-social"> <ul> <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=The+Witcher+3+wordt+weer+volop+gespeeld+sinds+de+release+van+The+Witcher+op+Netflix&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D383592" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li> <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D383592" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li> <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D383592&amp;title=The+Witcher+3+wordt+weer+volop+gespeeld+sinds+de+release+van+The+Witcher+op+Netflix" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li> <li class="whatsapp"><a target="_blank" href="https://wa.me/?text=The+Witcher+3+wordt+weer+volop+gespeeld+sinds+de+release+van+The+Witcher+op+Netflix%20https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D383592"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li> <li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li> <li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#231c505641494640571e774b4608744a57404b4651081008544c514757085446465108554c4f4c53084446505346464f4708504a4d47500847460851464f464250460855424d08774b4608744a57404b4651084c53086d4657454f4a5b05424e5318414c475a1e4b575753500610620611650611655454540d53505b0e50464d50460d4d4f06116506106553061067101b10161a11"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li> </ul></div></div></div></article>
<div class="padding-sides">
<div class="game-bio">
<div class="mobile-boxshot"> <a href="https://www.psx-sense.nl/games/witcher-3-wild-hunt/"><img alt="Boxshot The Witcher 3: Wild Hunt" src="https://cdn.psx-sense.nl/boxshots/witcher-3-wild-hunt.jpg"></a></div><div class="desktop-boxshot"> <a href="https://www.psx-sense.nl/games/witcher-3-wild-hunt/"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="boxshot-zoom" alt="Boxshot The Witcher 3: Wild Hunt" data-wpfc-original-src="https://cdn.psx-sense.nl/boxshots/witcher-3-wild-hunt.jpg"></a></div><div class="description"> <h3 class="game-title name"> <a href="https://www.psx-sense.nl/games/witcher-3-wild-hunt/">The Witcher 3: Wild Hunt</a> </h3> <p class="bio"><strong>Releasedatum:</strong> 19-05-2015</p> <p class="bio"><strong>Genre:</strong> Role Playing Game</p> <p class="bio"><strong>Uitgever:</strong> Namco Bandai</p> <p class="bio"><strong>Ontwikkelaar:</strong> CD Projekt Red</p></div></div></div><div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter"> <meta itemprop="interactionType" content="//schema.org/CommentAction"/> <meta itemprop="userInteractionCount" content="1"/></div><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div><form action="https://www.psx-sense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div><div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div><div style="display:none;visibility:hidden;"> <p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-9211" size="22" tabindex="1" /></p></div><p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p></div><div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div><input type='hidden' name='comment_post_ID' value='383592' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" name="comment_post_ID" value="383592" />
<div style="clear:both;"></div></div><div id="comments" class="comment-content">
<h3 class="title_head">1 reactie</h3>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="#li-comment-1043338" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1043338"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-180</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2019-12-25" datetime="2019-12-25T13:20:35+01:00" title="25/12/2019 om 13:20">25/12/2019 om 13:20</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-180's avatar"/></div><div class="comment-content" itemprop="text"><p>Ik moet de serie nog checken. Denk dat ik ‘t download voor in het vliegtuig. Doodt de tijd.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1043338","Anoniem-180")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
</ol></div><div class="random-posts">
<h3 class="random-posts-title block-title">Meer The Witcher 3: Wild Hunt</h3>
<div class="posts padding-sides">
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/370256/cd-projekt-red-hint-naar-meer-cyberpunk-en-the-witcher-in-de-toekomst/" title="CD Projekt RED hint naar meer Cyberpunk en The Witcher in de toekomst"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/09/cd-projekt-red.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="24 reacties" href="https://www.psx-sense.nl/370256/cd-projekt-red-hint-naar-meer-cyberpunk-en-the-witcher-in-de-toekomst/#comments"><i class="fa fa-comment"></i> 24</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/370256/cd-projekt-red-hint-naar-meer-cyberpunk-en-the-witcher-in-de-toekomst/" rel="bookmark">CD Projekt RED hint naar meer Cyberpunk en The Witcher in de toekomst</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/370256/cd-projekt-red-hint-naar-meer-cyberpunk-en-the-witcher-in-de-toekomst/" rel="bookmark"><time class="entry-date published" datetime="2019-09-02T10:03:20+02:00">2 september 2019</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/361915/the-witcher-3-wild-hunt-is-al-meer-dan-20-miljoen-keer-verkocht/" title="The Witcher 3: Wild Hunt is al meer dan 20 miljoen keer verkocht"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2018/03/geralt-from-the-witcher-confirmed-as-soulcalibur-6-character_se5x-580x326.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="33 reacties" href="https://www.psx-sense.nl/361915/the-witcher-3-wild-hunt-is-al-meer-dan-20-miljoen-keer-verkocht/#comments"><i class="fa fa-comment"></i> 33</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/361915/the-witcher-3-wild-hunt-is-al-meer-dan-20-miljoen-keer-verkocht/" rel="bookmark">The Witcher 3: Wild Hunt is al meer dan 20 miljoen keer verkocht</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/361915/the-witcher-3-wild-hunt-is-al-meer-dan-20-miljoen-keer-verkocht/" rel="bookmark"><time class="entry-date published" datetime="2019-06-14T08:52:46+02:00">14 juni 2019</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/350757/tweetal-videos-tonen-het-ontstaan-en-het-succes-van-the-witcher/" title="Tweetal video&#8217;s tonen het ontstaan en het succes van The Witcher"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/03/The-Witcher-3-wallpaper-580x326.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="10 reacties" href="https://www.psx-sense.nl/350757/tweetal-videos-tonen-het-ontstaan-en-het-succes-van-the-witcher/#comments"><i class="fa fa-comment"></i> 10</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/350757/tweetal-videos-tonen-het-ontstaan-en-het-succes-van-the-witcher/" rel="bookmark">Tweetal video&#8217;s tonen het ontstaan en het succes van The Witcher</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/350757/tweetal-videos-tonen-het-ontstaan-en-het-succes-van-the-witcher/" rel="bookmark"><time class="entry-date published" datetime="2019-03-07T13:20:18+01:00">7 maart 2019</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/349778/soundtracks-van-the-witcher-3-en-gwent-nu-te-beluisteren-op-spotify/" title="Soundtracks van The Witcher 3 en Gwent nu te beluisteren op Spotify"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2016/07/witcher3_en_wallpaper_the_witcher_3_wild_hunt_geralt_with_trophies_1920x1080_1449484678-580x326.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="7 reacties" href="https://www.psx-sense.nl/349778/soundtracks-van-the-witcher-3-en-gwent-nu-te-beluisteren-op-spotify/#comments"><i class="fa fa-comment"></i> 7</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/349778/soundtracks-van-the-witcher-3-en-gwent-nu-te-beluisteren-op-spotify/" rel="bookmark">Soundtracks van The Witcher 3 en Gwent nu te beluisteren op Spotify</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/349778/soundtracks-van-the-witcher-3-en-gwent-nu-te-beluisteren-op-spotify/" rel="bookmark"><time class="entry-date published" datetime="2019-02-26T14:37:55+01:00">26 februari 2019</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/337898/henry-cavill-laat-zich-voor-het-eerst-als-geralt-of-rivia-zien/" title="Henry Cavill laat zich voor het eerst als Geralt of Rivia zien"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2018/11/witchercavil-580x290.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="24 reacties" href="https://www.psx-sense.nl/337898/henry-cavill-laat-zich-voor-het-eerst-als-geralt-of-rivia-zien/#comments"><i class="fa fa-comment"></i> 24</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/337898/henry-cavill-laat-zich-voor-het-eerst-als-geralt-of-rivia-zien/" rel="bookmark">Henry Cavill laat zich voor het eerst als Geralt of Rivia zien</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/337898/henry-cavill-laat-zich-voor-het-eerst-als-geralt-of-rivia-zien/" rel="bookmark"><time class="entry-date published" datetime="2018-11-01T13:04:11+01:00">1 november 2018</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/318307/ps4-pro-hotfix-voor-witcher-3-wild-hunt-nu-beschikbaar/" title="PS4 Pro Hotfix voor The Witcher 3: Wild Hunt is nu beschikbaar"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2018/05/witcher3_wildhunt-580x326.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="17 reacties" href="https://www.psx-sense.nl/318307/ps4-pro-hotfix-voor-witcher-3-wild-hunt-nu-beschikbaar/#comments"><i class="fa fa-comment"></i> 17</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/318307/ps4-pro-hotfix-voor-witcher-3-wild-hunt-nu-beschikbaar/" rel="bookmark">PS4 Pro Hotfix voor The Witcher 3: Wild Hunt is nu beschikbaar</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/318307/ps4-pro-hotfix-voor-witcher-3-wild-hunt-nu-beschikbaar/" rel="bookmark"><time class="entry-date published" datetime="2018-05-16T14:58:24+02:00">16 mei 2018</time></a></span></div></div></article></div></div></main></div><div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad"></div><aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/12/Knipsel-130-150x150.jpg" alt="The Witcher 3 wordt weer volop gespeeld sinds de release van The Witcher op Netflix" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/">25 december om 13:15</a></span> <a class="post-title" href="https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/" rel="bookmark">The Witcher 3 wordt weer volop gespeeld sinds de release van The Witcher op Netflix</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/381654/de-games-van-2020-final-fantasy-vii-remake/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/12/Final-Fantasy-VII-Thumb-150x150.jpg" alt="De games van 2020: Final Fantasy VII Remake" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/381654/de-games-van-2020-final-fantasy-vii-remake/">25 december om 11:30</a></span> <a class="post-title" href="https://www.psx-sense.nl/381654/de-games-van-2020-final-fantasy-vii-remake/" rel="bookmark">De games van 2020: Final Fantasy VII Remake</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/382761/psx-sense-speelt-voor-kerstman-win-een-game-voor-de-ps4/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/12/Knipsel-87-140x150.jpg" alt="PSX-Sense speelt voor Kerstman: Win een game voor de PS4!" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/382761/psx-sense-speelt-voor-kerstman-win-een-game-voor-de-ps4/">25 december om 9:15</a></span> <a class="post-title" href="https://www.psx-sense.nl/382761/psx-sense-speelt-voor-kerstman-win-een-game-voor-de-ps4/" rel="bookmark">PSX-Sense speelt voor Kerstman: Win een game voor de PS4!</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/381919/psx-sense-wenst-iedereen-fijne-kerstdagen-toe-7/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/12/Knipsel-52-144x150.jpg" alt="PSX-Sense wenst iedereen fijne kerstdagen toe!" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/381919/psx-sense-wenst-iedereen-fijne-kerstdagen-toe-7/">24 december om 17:00</a></span> <a class="post-title" href="https://www.psx-sense.nl/381919/psx-sense-wenst-iedereen-fijne-kerstdagen-toe-7/" rel="bookmark">PSX-Sense wenst iedereen fijne kerstdagen toe!</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/383605/call-of-duty-modern-warfare-krijgt-vandaag-tijdelijke-snowfight-modus/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/12/Knipsel-131-148x150.jpg" alt="Call of Duty: Modern Warfare krijgt vandaag tijdelijke Snowfight modus" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/383605/call-of-duty-modern-warfare-krijgt-vandaag-tijdelijke-snowfight-modus/">24 december om 16:07</a></span> <a class="post-title" href="https://www.psx-sense.nl/383605/call-of-duty-modern-warfare-krijgt-vandaag-tijdelijke-snowfight-modus/" rel="bookmark">Call of Duty: Modern Warfare krijgt vandaag tijdelijke Snowfight modus</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/383517/square-enix-kondigt-nieuwe-game-aan-gebaseerd-op-dragon-quest-the-adventure-of-dai-manga/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/12/dragon-quest-the-adventure-of-dai-thumb-150x150.jpg" alt="Square Enix kondigt nieuwe game aan gebaseerd op Dragon Quest: The Adventure of Dai-manga" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/383517/square-enix-kondigt-nieuwe-game-aan-gebaseerd-op-dragon-quest-the-adventure-of-dai-manga/">24 december om 15:00</a></span> <a class="post-title" href="https://www.psx-sense.nl/383517/square-enix-kondigt-nieuwe-game-aan-gebaseerd-op-dragon-quest-the-adventure-of-dai-manga/" rel="bookmark">Square Enix kondigt nieuwe game aan gebaseerd op Dragon Quest: The Adventure of Dai-manga</a></div></li>
</ul>
</aside>			
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/kan-niets-posten/">Neo_XanaX</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/kan-niets-posten/" rel="bookmark">Kan niets posten</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ghost-of-tsushima-thema/">True RPGGamer</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ghost-of-tsushima-thema/" rel="bookmark">Ghost of Tsushima Thema</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/mw-gamers-gezocht/">pimmieboy</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/mw-gamers-gezocht/" rel="bookmark">Mw gamers gezocht</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/pes-try-out/">Justinvd</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/pes-try-out/" rel="bookmark">PES Try-out</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/game-stopt-onverwacht-en-komt-niet-meer-uit-de-speler/">Twan Van Kerckhoven</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/game-stopt-onverwacht-en-komt-niet-meer-uit-de-speler/" rel="bookmark">Game stopt onverwacht en komt niet meer uit de speler</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/prive-berichten/">Frenchcorepower</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/prive-berichten/" rel="bookmark">Prive berichten</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/meldingen-reacties/">Crocky321</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/meldingen-reacties/" rel="bookmark">Meldingen reacties</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/meer-info-of-geruchten-prijs-release-en-datum/">tyger1</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/meer-info-of-geruchten-prijs-release-en-datum/" rel="bookmark">Meer info of geruchten prijs , release en datum !</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/scuf-controller/">serdar</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/scuf-controller/" rel="bookmark">Scuf controller</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/switch/">Mallie</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/switch/" rel="bookmark">Switch</a></div></li>
</ul>
</aside></div></div></div></div><footer id="colophon" class="site-footer">
<div id="mobilesearch"> <form method="GET" action="//www.psx-sense.nl" class="aligcenter"> <input type="text" name="s" id="search" class="search-input" placeholder="Zoeken..."> </form></div><div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons"> <a class="facebook" href="https://www.facebook.com/psxsensefb/"><i class="fab fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a> <a class="instagram" href="https://www.instagram.com/psxsense/"><i class="fab fa-instagram"></i></a> <a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a></div><div class="social-icons"> <a class="rss" href="https://www.psx-sense.nl/feed/"><i class="fa fa-rss"></i></a> <a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a> <a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a></div></aside></div><div class="footer-column footer-column-2"> <aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PSX-Sense</h3> <ul> <li class="cat-item cat-item-1"><a href="https://www.psx-sense.nl/contact">Contact</a></li> <li class="cat-item cat-item-2"><a href="https://www.psx-sense.nl/colofon/">Colofon</a> <li class="cat-item cat-item-3"><a href="https://www.psx-sense.nl/algemene-informatie/">Over ons</a></li> <li class="cat-item cat-item-4"><a href="https://www.psx-sense.nl/cookies">Cookies</a></li> <li class="cat-item cat-item-5"><a href="https://www.psx-sense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li> <li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li> <li class="cat-item cat-item-7"><a href="https://www.psx-sense.nl/regels/">Community richtlijnen</a></li> <li class="cat-item cat-item-8"><a href="https://www.psx-sense.nl/tip-ons/">Tip ons</a></li> </ul> </aside></div></div></div><div class="container">
<div class="site-info"> <p class="copyright">PSX-Sense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2019 - Alle rechten voorbehouden</p></div></div></footer></div><a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.psx-sense.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script>var viewsCacheL10n={"admin_ajax_url":"https:\/\/www.psx-sense.nl\/wp-admin\/admin-ajax.php","post_id":"383592"};</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jmuidv5l/4hkqz.js'></script>
<!--[if lte IE 9]><script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jy8135fq/4hkqz.js'></script><![endif]-->
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
<script>var clipboard=new ClipboardJS('.btn', { text: function(){ return 'The Witcher 3 wordt weer volop gespeeld sinds de release van The Witcher op Netflix - https://www.psx-sense.nl/383592/the-witcher-3-wordt-weer-volop-gespeeld-sinds-de-release-van-the-witcher-op-netflix/'; }});</script>
<script>function yus_replyTo(commentID,author){
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if(document.getElementById('comment')&&document.getElementById('comment').type=='textarea'){
myField=document.getElementById('comment');
}else{
return false;
}
if(document.selection){
myField.focus();
sel=document.selection.createRange();
sel.text=inReplyTo;
myField.focus();
}
else if(myField.selectionStart||myField.selectionStart=='0'){
var startPos=myField.selectionStart;
var endPos=myField.selectionEnd;
var cursorPos=endPos;
myField.value=myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos +=inReplyTo.length;
myField.focus();
myField.selectionStart=cursorPos;
myField.selectionEnd=cursorPos;
}else{
myField.value +=inReplyTo;
myField.focus();
}}</script>
<script defer src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/fi8zllz1/4hkqy.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.16824388504028 seconds, on 25-12-19 13:20:45 -->