<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');</script>
<title>Cyberpunk 2077 Funko Pop lijn introduceert een nieuw personage - PSX-Sense</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/"/>
<meta property="og:locale" content="nl_NL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Cyberpunk 2077 Funko Pop lijn introduceert een nieuw personage - PSX-Sense"/>
<meta property="og:description" content="Cyberpunk 2077 is ongetwijfeld één van de meest langverwachte titels van deze generatie. Toen ontwikkelaar CD Projekt RED vorige week&hellip;"/>
<meta property="og:url" content="https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/"/>
<meta property="og:site_name" content="PSX-Sense"/>
<meta property="article:publisher" content="https://www.facebook.com/psxsensefb/"/>
<meta property="article:section" content="PS4"/>
<meta property="article:published_time" content="2020-01-22T12:16:34+00:00"/>
<meta property="article:modified_time" content="2020-01-21T18:09:36+00:00"/>
<meta property="og:updated_time" content="2020-01-21T18:09:36+00:00"/>
<meta property="fb:app_id" content="540501546751180"/>
<meta property="og:image" content="https://www.psx-sense.nl/wp-content/uploads/2020/01/cyberpunksquare.png"/>
<meta property="og:image:secure_url" content="https://www.psx-sense.nl/wp-content/uploads/2020/01/cyberpunksquare.png"/>
<meta property="og:image:width" content="400"/>
<meta property="og:image:height" content="400"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Cyberpunk 2077 is ongetwijfeld één van de meest langverwachte titels van deze generatie. Toen ontwikkelaar CD Projekt RED vorige week&hellip;"/>
<meta name="twitter:title" content="Cyberpunk 2077 Funko Pop lijn introduceert een nieuw personage - PSX-Sense"/>
<meta name="twitter:site" content="@psxsense"/>
<meta name="twitter:image" content="https://www.psx-sense.nl/wp-content/uploads/2020/01/cyberpunksquare.png"/>
<meta name="twitter:creator" content="@psxsense"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.psx-sense.nl/#organization","name":"PSX-Sense","url":"https://www.psx-sense.nl/","sameAs":["https://www.facebook.com/psxsensefb/","https://www.instagram.com/psxsense/","https://twitter.com/psxsense"],"logo":{"@type":"ImageObject","@id":"https://www.psx-sense.nl/#logo","url":"https://www.psx-sense.nl/wp-content/uploads/2019/10/PSXSense-Logo.jpg","width":672,"height":95,"caption":"PSX-Sense"},"image":{"@id":"https://www.psx-sense.nl/#logo"}},{"@type":"WebSite","@id":"https://www.psx-sense.nl/#website","url":"https://www.psx-sense.nl/","name":"PSX-Sense","description":"De PlayStation Community van de Benelux","publisher":{"@id":"https://www.psx-sense.nl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.psx-sense.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/#primaryimage","url":"https://www.psx-sense.nl/wp-content/uploads/2020/01/cyberpunksquare.png","width":400,"height":400},{"@type":"WebPage","@id":"https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/#webpage","url":"https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/","inLanguage":"nl","name":"Cyberpunk 2077 Funko Pop lijn introduceert een nieuw personage - PSX-Sense","isPartOf":{"@id":"https://www.psx-sense.nl/#website"},"primaryImageOfPage":{"@id":"https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/#primaryimage"},"datePublished":"2020-01-22T12:16:34+00:00","dateModified":"2020-01-21T18:09:36+00:00"},{"@type":"NewsArticle","@id":"https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/#article","isPartOf":{"@id":"https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/#webpage"},"author":{"@id":"https://www.psx-sense.nl/#/schema/person/326006faf64653d1eebda3c1fe919797"},"headline":"Cyberpunk 2077 Funko Pop lijn introduceert een nieuw personage","datePublished":"2020-01-22T12:16:34+00:00","dateModified":"2020-01-21T18:09:36+00:00","commentCount":"11","mainEntityOfPage":{"@id":"https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/#webpage"},"publisher":{"@id":"https://www.psx-sense.nl/#organization"},"image":{"@id":"https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/#primaryimage"},"articleSection":"Nieuws,PS4","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.psx-sense.nl/#organization"}},{"@type":["Person"],"@id":"https://www.psx-sense.nl/#/schema/person/326006faf64653d1eebda3c1fe919797","name":"Magnolia","sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Feed" href="https://www.psx-sense.nl/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Reactiesfeed" href="https://www.psx-sense.nl/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Cyberpunk 2077 Funko Pop lijn introduceert een nieuw personage Reactiesfeed" href="https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/feed/"/>
<link rel="stylesheet" type="text/css" href="https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/23v4ihkn/2krlr.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.psx-sense.nl/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.psx-sense.nl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.psx-sense.nl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.psx-sense.nl/?p=385347'/>
<link rel="alternate" type="application/json+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F385347%2Fcyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F385347%2Fcyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/amp/"><link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-270x270.jpg"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-385347 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<div id="sitewrap">
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="container">
<div class="searchbox"> <form method="GET" action="//www.psx-sense.nl" id="s"> <input type="search" name="s" id="s" placeholder="Zoeken..."> </form></div><div class="site-header-inner">
<div class="site-branding">
<div class="logo"><a href="https://www.psx-sense.nl/" rel="home"> <img src="https://cdn.psx-sense.nl/wp-content/themes/psxsense/assets/img/logo-psx-desktop.png" alt="psxsense" data-rjs="https://psx-sense.nl/psx-sense-logo.png" data-rjs-processed="true" width="400" height="57"> </a></div><p>Dé PlayStation Community van de Benelux</p></div></div></div></header>
<nav class="secondary-navigation">
<div class="container">
<div class="secondary-menu-items"> <ul id="secondary-menu" class="secondary-menu"> <li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"> <a href="https://www.psx-sense.nl/">Home</a> </li> <li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"> <a href="https://www.psx-sense.nl/forums/">Forum</a> </li> <li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"> <a href="https://www.psx-sense.nl/category/review/">Reviews</a> </li> <li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"> <a href="https://www.psx-sense.nl/category/previews/">Previews</a> </li> <li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"> <a href="https://www.psx-sense.nl/category/specials/">Specials</a> </li> <li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://www.psx-sense.nl/releases/">Releases</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"> <a href="https://www.psx-sense.nl/alles-over-de-playstation-5/"><i class="fab fa-playstation"></i> PS5</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right"> <a href="https://www.psx-sense.nl/wp-login.php?action=register" title="Registreren">Registreren</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right"> <a href="//www.psx-sense.nl/wp-login.php">Inloggen</a> </ul></div></div></nav>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-385347" class="post-385347 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-ps4 game-cyberpunk-2077 entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#333" href="https://www.psx-sense.nl/category/platform/ps4/">PS4</a>	</span>
</span>
<h1 class="entry-title">Cyberpunk 2077 Funko Pop lijn introduceert een nieuw personage</h1>
<div class="post-meta"> <span class="posted-on"> <span class="byline"> <span class="author vcard"> Door <a class="url fn n" href="https://www.psx-sense.nl/author/magnolia/">Nando de Jong</a> </span> </span> <a href="https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/" rel="bookmark"> <time class="entry-date published" datetime="22 januari om 13:16, 2020"> - op 22 januari 2020 om 13:16</time> </a> </span></div></header>
<div class="content">
<div class="post-content">
<p><img class="alignnone size-full wp-image-385349" src="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunk.jpg" alt="" width="1920" height="1080" srcset="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunk.jpg 1920w, https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunk-300x169.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunk-720x405.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunk-1536x864.jpg 1536w, https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunk-150x84.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunk-100x56.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunk-960x540.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px"/><br />
Cyberpunk 2077 is ongetwijfeld één van de meest langverwachte titels van deze generatie. Toen ontwikkelaar CD Projekt RED vorige week met het bericht kwam dat ze de RPG hebben uitgesteld naar <a href="https://www.psx-sense.nl/384902/cyberpunk-2077-uitgesteld-naar-september/" target="_blank" rel="noopener noreferrer">september</a>, was de teleurstelling haast te proeven. Als het gaat om merchandise, hoeven we echter niks te vrezen.</p>
<p>Via <a href="https://twitter.com/OriginalFunko/status/1219292266415697920?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1219292266415697920&amp;ref_url=https%3A%2F%2Fgamingbolt.com%2Fcyberpunk-2077-funko-pop-line-introduces-new-character-takemura" target="_blank" rel="noopener noreferrer">Twitter</a> heeft merchandise meester Funko namelijk een vijftal Cyberpunk 2077 Funko Pop figures aangekondigd. Op de afbeeldingen zien we een aantal varianten op Johnny Silverhand, een mannelijke en vrouwelijke V én een personage dat we nog niet eerder hebben gezien: Takemura.</p>
<p>Gezien er van Takemura dus een Funko figurine onderweg is, mogen we ervan uitgaan dat dit een belangrijk personage is voor het verhaal van Cyberpunk 2077. Helaas zullen we moeten wachten tot september om te ontdekken wie deze mysterieuze man precies is.<br />
<img class="alignnone size-full wp-image-385353" src="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunkfunko.jpg" alt="" width="680" height="680" srcset="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunkfunko.jpg 680w, https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunkfunko-300x300.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunkfunko-150x150.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunkfunko-100x100.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunkfunko-540x540.jpg 540w" sizes="(max-width: 680px) 100vw, 680px"/><br />
<img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="alignnone size-full wp-image-385354" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/Cyberpunk-Pop.jpg" alt="" width="496" height="496" data-wpfc-original-srcset="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/Cyberpunk-Pop.jpg 496w, https://cdn.psx-sense.nl/wp-content/uploads/2020/01/Cyberpunk-Pop-300x300.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2020/01/Cyberpunk-Pop-150x150.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2020/01/Cyberpunk-Pop-100x100.jpg 100w" sizes="(max-width: 496px) 100vw, 496px"/></p>
<div class="post-social"> <ul> <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Cyberpunk+2077+Funko+Pop+lijn+introduceert+een+nieuw+personage&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D385347" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li> <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D385347" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li> <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D385347&amp;title=Cyberpunk+2077+Funko+Pop+lijn+introduceert+een+nieuw+personage" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li> <li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Cyberpunk+2077+Funko+Pop+lijn+introduceert+een+nieuw+personage%20https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D385347"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li> <li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li> <li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#e4db9791868e818790d9a79d86819694918a8fcfd6d4d3d3cfa2918a8f8bcfb48b94cf888d8e8acf8d8a90968b80918781819690cf81818acf8a8d819193cf948196978b8a858381c2858994df868b809dd98c90909497c1d7a5c1d6a2c1d6a2939393ca94979cc997818a9781ca8a88c1d6a2c1d7a294c1d7a0d7dcd1d7d0d3"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li> </ul></div></div></div></article>
<div class="padding-sides">
<div class="game-bio">
<div class="mobile-boxshot"> <a href="https://www.psx-sense.nl/games/cyberpunk-2077/"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt="Boxshot Cyberpunk 2077" data-wpfc-original-src="https://cdn.psx-sense.nl/boxshots/cyberpunk-2077.jpg"></a></div><div class="desktop-boxshot"> <a href="https://www.psx-sense.nl/games/cyberpunk-2077/"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="boxshot-zoom" alt="Boxshot Cyberpunk 2077" data-wpfc-original-src="https://cdn.psx-sense.nl/boxshots/cyberpunk-2077.jpg"></a></div><div class="description"> <h3 class="game-title name"> <a href="https://www.psx-sense.nl/games/cyberpunk-2077/">Cyberpunk 2077</a> </h3> <p class="bio"><strong>Releasedatum:</strong> 17-09-2020</p> <p class="bio"><strong>Genre:</strong> Role Playing Game</p> <p class="bio"><strong>Uitgever:</strong> CD Projekt Red Studio</p> <p class="bio"><strong>Ontwikkelaar:</strong> CD Projekt Red Studio</p></div></div></div><div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter"> <meta itemprop="interactionType" content="//schema.org/CommentAction"/> <meta itemprop="userInteractionCount" content="11"/></div><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div><form action="https://www.psx-sense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div><div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div><div style="display:none;visibility:hidden;"> <p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-5942" size="22" tabindex="1" /></p></div><p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p></div><div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div><input type='hidden' name='comment_post_ID' value='385347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" name="comment_post_ID" value="385347" />
<div style="clear:both;"></div></div><div id="comments" class="comment-content">
<h3 class="title_head">11 reacties</h3>
<ol class="commentlist">
<li class="comment byuser comment-author-pbj85 even thread-even depth-1" id="#li-comment-1070917" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1070917"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=8665-PBJ85" title="Bekijk profiel van PBJ85" itemprop="url">PBJ85</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-1-22" datetime="2020-01-22T13:17:42+01:00" title="22/01/2020 om 13:17">22/01/2020 om 13:17</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 3049 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=8665-PBJ85" title="Bekijk profiel van PBJ85"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=8665&amp;hash=14400" width="75" height="75" alt="PBJ85's avatar"/></a></div><div class="comment-content" itemprop="text"><p>FF offtopic: mooi gerucht gelezen vandaag: </p> <p>There is a rumour going around that #Cyberpunk2077 was delayed due to “extremely unsatisfactory” performance on base Xbox One.</p> <p>Could this cause issues with future releases on next gen consoles, since all games will release on Xbox One and Xbox Series X?</p> <p>&#8212;</p> <p>Zou het zo zijn?</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1070917","PBJ85")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-7th-son odd alt thread-odd thread-alt depth-1" id="#li-comment-1070921" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1070921"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=1808-7th-son" title="Bekijk profiel van 7th-son" itemprop="url">7th-son</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-1-22" datetime="2020-01-22T13:26:34+01:00" title="22/01/2020 om 13:26">22/01/2020 om 13:26</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 6049 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=1808-7th-son" title="Bekijk profiel van 7th-son"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=1808&amp;hash=60769" width="75" height="75" alt="7th-son's avatar"/></a></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1070917" rel="nofollow ugc">PBJ85</a>: denk niet dat je je daar zorgen om hoeft te maken. Waarschijnlijk heeft de base xbox one er gewoon moeite mee, en is de game niet goed gefinetuned. Het is wel de &#8220;minst&#8221; krachtige console deze generatie.<br /> De series x word (waarschijnlijk, als we de geruchten moeten geloven) de sterkste console van de volgende generatie. Daar zal het gerust hartstikke goed op draaien.<br /> Dit gerucht gaat ook maar over 1 developer en over 1 game. Hier gaan voor de rest geen problemen mee komen.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1070921","7th-son")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-pbj85 even thread-even depth-1" id="#li-comment-1070927" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1070927"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=8665-PBJ85" title="Bekijk profiel van PBJ85" itemprop="url">PBJ85</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-1-22" datetime="2020-01-22T13:37:07+01:00" title="22/01/2020 om 13:37">22/01/2020 om 13:37</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 3049 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=8665-PBJ85" title="Bekijk profiel van PBJ85"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=8665&amp;hash=14400" width="75" height="75" alt="PBJ85's avatar"/></a></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1070921" rel="nofollow ugc">7th-son</a>: klopt helemaal wat je zegt&#8230; maar toch zette het mij aan het denken 😉</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1070927","PBJ85")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-mantequilla odd alt thread-odd thread-alt depth-1" id="#li-comment-1070947" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1070947"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=17894-mantequilla" title="Bekijk profiel van mantequilla" itemprop="url">mantequilla</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-1-22" datetime="2020-01-22T13:55:11+01:00" title="22/01/2020 om 13:55">22/01/2020 om 13:55</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 1014 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=17894-mantequilla" title="Bekijk profiel van mantequilla"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=17894&amp;hash=0" width="75" height="75" alt="mantequilla's avatar"/></a></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1070917" rel="nofollow ugc">PBJ85</a>: nahh,ik denk wel dat de game af is,maar dat ze stiekem werken aan dlc,die lekker gratis zal worden</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1070947","mantequilla")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-xtrophy_legendex even thread-even depth-1" id="#li-comment-1070970" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1070970"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=22193-xTROPHY_LEGENDEx" title="Bekijk profiel van xTROPHY_LEGENDEx" itemprop="url">xTROPHY_LEGENDEx</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-1-22" datetime="2020-01-22T14:15:17+01:00" title="22/01/2020 om 14:15">22/01/2020 om 14:15</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 432 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=22193-xTROPHY_LEGENDEx" title="Bekijk profiel van xTROPHY_LEGENDEx"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=22193&amp;hash=64153" width="75" height="75" alt="xTROPHY_LEGENDEx's avatar"/></a></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1070917" rel="nofollow ugc">PBJ85</a>: off topic jongens ga s op je ps4 naar internet browser en dan na de site van psx jezus wat slecht zeg dat lijkt echt gemaakt door un kind van 10</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1070970","xTROPHY_LEGENDEx")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-pbj85 odd alt thread-odd thread-alt depth-1" id="#li-comment-1070990" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1070990"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=8665-PBJ85" title="Bekijk profiel van PBJ85" itemprop="url">PBJ85</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-1-22" datetime="2020-01-22T14:31:38+01:00" title="22/01/2020 om 14:31">22/01/2020 om 14:31</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 3049 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=8665-PBJ85" title="Bekijk profiel van PBJ85"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=8665&amp;hash=14400" width="75" height="75" alt="PBJ85's avatar"/></a></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1070970" rel="nofollow ugc">xTROPHY_LEGENDEx</a>: ook een goedemiddag!</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1070990","PBJ85")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-xtrophy_legendex even thread-even depth-1" id="#li-comment-1071006" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1071006"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=22193-xTROPHY_LEGENDEx" title="Bekijk profiel van xTROPHY_LEGENDEx" itemprop="url">xTROPHY_LEGENDEx</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-1-22" datetime="2020-01-22T14:47:46+01:00" title="22/01/2020 om 14:47">22/01/2020 om 14:47</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 432 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=22193-xTROPHY_LEGENDEx" title="Bekijk profiel van xTROPHY_LEGENDEx"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=22193&amp;hash=64153" width="75" height="75" alt="xTROPHY_LEGENDEx's avatar"/></a></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1070990" rel="nofollow ugc">PBJ85</a>: hoi</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1071006","xTROPHY_LEGENDEx")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-stefan52a odd alt thread-odd thread-alt depth-1" id="#li-comment-1071041" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1071041"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a" itemprop="url">stefan52a</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-1-22" datetime="2020-01-22T15:32:56+01:00" title="22/01/2020 om 15:32">22/01/2020 om 15:32</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 3885 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=13556&amp;hash=27095" width="75" height="75" alt="stefan52a's avatar"/></a></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1070970" rel="nofollow ugc">xTROPHY_LEGENDEx</a>: hahah ga ik vanmiddag doen, heb zelf ook al PH opgezocht op de PS4 webbrowser om uit te maken van die 1% haha.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1071041","stefan52a")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-stefan52a even thread-even depth-1" id="#li-comment-1071043" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1071043"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a" itemprop="url">stefan52a</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-1-22" datetime="2020-01-22T15:34:40+01:00" title="22/01/2020 om 15:34">22/01/2020 om 15:34</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 3885 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=13556&amp;hash=27095" width="75" height="75" alt="stefan52a's avatar"/></a></div><div class="comment-content" itemprop="text"><p>Leuk voor de verzamelaars van Cyberpunk of überhaupt de Funkopops. Zag ook dat de band Slipknot er van zichzelf nu hadden, lijkt me wel leuk om daar 1 van te kopen.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1071043","stefan52a")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-xtrophy_legendex odd alt thread-odd thread-alt depth-1" id="#li-comment-1071056" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1071056"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=22193-xTROPHY_LEGENDEx" title="Bekijk profiel van xTROPHY_LEGENDEx" itemprop="url">xTROPHY_LEGENDEx</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-1-22" datetime="2020-01-22T15:44:53+01:00" title="22/01/2020 om 15:44">22/01/2020 om 15:44</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 432 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=22193-xTROPHY_LEGENDEx" title="Bekijk profiel van xTROPHY_LEGENDEx"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=22193&amp;hash=64153" width="75" height="75" alt="xTROPHY_LEGENDEx's avatar"/></a></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1071041" rel="nofollow ugc">stefan52a</a>: je gaat schrikken laat weten als je het hebt gedaan hahahaha</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1071056","xTROPHY_LEGENDEx")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-stefan52a even thread-even depth-1" id="#li-comment-1071062" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1071062"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a" itemprop="url">stefan52a</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-1-22" datetime="2020-01-22T15:47:07+01:00" title="22/01/2020 om 15:47">22/01/2020 om 15:47</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 3885 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=13556&amp;hash=27095" width="75" height="75" alt="stefan52a's avatar"/></a></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1071056" rel="nofollow ugc">xTROPHY_LEGENDEx</a>: zou ik proberen in te loggen via daar en dan via daar proberen te reageren? Hahaha. Ja, ga dat proberen. XD</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1071062","stefan52a")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
</ol></div><div class="random-posts">
<h3 class="random-posts-title block-title">Meer Cyberpunk 2077</h3>
<div class="posts padding-sides">
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/384983/cyberpunk-2077-multiplayer-verschijnt-pas-in-2022/" title="Cyberpunk 2077 multiplayer verschijnt pas in 2022"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/08/Cyberpunk-2077-2.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="29 reacties" href="https://www.psx-sense.nl/384983/cyberpunk-2077-multiplayer-verschijnt-pas-in-2022/#comments"><i class="fa fa-comment"></i> 29</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/384983/cyberpunk-2077-multiplayer-verschijnt-pas-in-2022/" rel="bookmark">Cyberpunk 2077 multiplayer verschijnt pas in 2022</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/384983/cyberpunk-2077-multiplayer-verschijnt-pas-in-2022/" rel="bookmark"><time class="entry-date published" datetime="2020-01-17T08:35:16+01:00">17 januari 2020</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/384902/cyberpunk-2077-uitgesteld-naar-september/" title="Cyberpunk 2077 uitgesteld naar september"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/08/Cyberpunk-2077-1.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="77 reacties" href="https://www.psx-sense.nl/384902/cyberpunk-2077-uitgesteld-naar-september/#comments"><i class="fa fa-comment"></i> 77</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/384902/cyberpunk-2077-uitgesteld-naar-september/" rel="bookmark">Cyberpunk 2077 uitgesteld naar september</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/384902/cyberpunk-2077-uitgesteld-naar-september/" rel="bookmark"><time class="entry-date published" datetime="2020-01-16T19:04:55+01:00">16 januari 2020</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/381652/de-games-van-2020-cyberpunk-2077/" title="De games van 2020: Cyberpunk 2077"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/12/Cyberpunk-2077-Logo.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="10 reacties" href="https://www.psx-sense.nl/381652/de-games-van-2020-cyberpunk-2077/#comments"><i class="fa fa-comment"></i> 10</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/381652/de-games-van-2020-cyberpunk-2077/" rel="bookmark">De games van 2020: Cyberpunk 2077</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/381652/de-games-van-2020-cyberpunk-2077/" rel="bookmark"><time class="entry-date published" datetime="2019-12-28T14:00:37+01:00">28 december 2019</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/382277/cyberpunk-2077-soundtrack-kent-alleen-maar-headliners-van-artiesten/" title="Cyberpunk 2077 soundtrack kent alleen maar headliners van artiesten"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/12/dims.jpeg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="29 reacties" href="https://www.psx-sense.nl/382277/cyberpunk-2077-soundtrack-kent-alleen-maar-headliners-van-artiesten/#comments"><i class="fa fa-comment"></i> 29</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/382277/cyberpunk-2077-soundtrack-kent-alleen-maar-headliners-van-artiesten/" rel="bookmark">Cyberpunk 2077 soundtrack kent alleen maar headliners van artiesten</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/382277/cyberpunk-2077-soundtrack-kent-alleen-maar-headliners-van-artiesten/" rel="bookmark"><time class="entry-date published" datetime="2019-12-13T09:34:49+01:00">13 december 2019</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/380761/gedeelte-van-de-cyberpunk-2077-map-online-verschenen/" title="Gedeelte van de Cyberpunk 2077 map online verschenen"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/08/Cyberpunk-2077-1.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="20 reacties" href="https://www.psx-sense.nl/380761/gedeelte-van-de-cyberpunk-2077-map-online-verschenen/#comments"><i class="fa fa-comment"></i> 20</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/380761/gedeelte-van-de-cyberpunk-2077-map-online-verschenen/" rel="bookmark">Gedeelte van de Cyberpunk 2077 map online verschenen</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/380761/gedeelte-van-de-cyberpunk-2077-map-online-verschenen/" rel="bookmark"><time class="entry-date published" datetime="2019-12-03T13:08:37+01:00">3 december 2019</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/380127/cyberpunk-2077-zal-wat-korter-zijn-dan-the-witcher-3-maar-heeft-meer-replay-opties/" title="Cyberpunk 2077 zal wat korter zijn dan The Witcher 3, maar heeft meer replay opties"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/11/cyberpunk-gele-auto-scaled.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="14 reacties" href="https://www.psx-sense.nl/380127/cyberpunk-2077-zal-wat-korter-zijn-dan-the-witcher-3-maar-heeft-meer-replay-opties/#comments"><i class="fa fa-comment"></i> 14</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/380127/cyberpunk-2077-zal-wat-korter-zijn-dan-the-witcher-3-maar-heeft-meer-replay-opties/" rel="bookmark">Cyberpunk 2077 zal wat korter zijn dan The Witcher 3, maar heeft meer replay opties</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/380127/cyberpunk-2077-zal-wat-korter-zijn-dan-the-witcher-3-maar-heeft-meer-replay-opties/" rel="bookmark"><time class="entry-date published" datetime="2019-11-27T08:28:33+01:00">27 november 2019</time></a></span></div></div></article></div></div></main></div><div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad"></div><aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/385401/one-piece-pirate-warriors-4-character-pass-en-pre-purchase-beloningen-onthuld/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/one-piece-luffy-logo-150x150.jpg" alt="One Piece: Pirate Warriors 4 Character Pass en pre-purchase beloningen onthuld" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/385401/one-piece-pirate-warriors-4-character-pass-en-pre-purchase-beloningen-onthuld/">22 januari om 15:20</a></span> <a class="post-title" href="https://www.psx-sense.nl/385401/one-piece-pirate-warriors-4-character-pass-en-pre-purchase-beloningen-onthuld/" rel="bookmark">One Piece: Pirate Warriors 4 Character Pass en pre-purchase beloningen onthuld</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/385317/nieuwe-captain-tsubasa-voetbalgame-komt-ook-naar-het-westen/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/captain-tsubasa-thumb-150x150.jpg" alt="Nieuwe Captain Tsubasa voetbalgame komt ook naar het Westen" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/385317/nieuwe-captain-tsubasa-voetbalgame-komt-ook-naar-het-westen/">22 januari om 14:44</a></span> <a class="post-title" href="https://www.psx-sense.nl/385317/nieuwe-captain-tsubasa-voetbalgame-komt-ook-naar-het-westen/" rel="bookmark">Nieuwe Captain Tsubasa voetbalgame komt ook naar het Westen</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/385316/trials-of-mana-trailer-stelt-twee-personages-aan-je-voor/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/Knipsel-63-150x148.jpg" alt="Trials of Mana trailer stelt twee personages aan je voor" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/385316/trials-of-mana-trailer-stelt-twee-personages-aan-je-voor/">22 januari om 14:21</a></span> <a class="post-title" href="https://www.psx-sense.nl/385316/trials-of-mana-trailer-stelt-twee-personages-aan-je-voor/" rel="bookmark">Trials of Mana trailer stelt twee personages aan je voor</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/385394/meer-rise-of-skywalker-content-komt-volgende-week-naar-star-wars-battlefront-ii/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/BB8-150x150.jpg" alt="Meer Rise of Skywalker content komt volgende week naar Star Wars: Battlefront II" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/385394/meer-rise-of-skywalker-content-komt-volgende-week-naar-star-wars-battlefront-ii/">22 januari om 13:46</a></span> <a class="post-title" href="https://www.psx-sense.nl/385394/meer-rise-of-skywalker-content-komt-volgende-week-naar-star-wars-battlefront-ii/" rel="bookmark">Meer Rise of Skywalker content komt volgende week naar Star Wars: Battlefront II</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/cyberpunksquare-150x150.png" alt="Cyberpunk 2077 Funko Pop lijn introduceert een nieuw personage" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/">22 januari om 13:16</a></span> <a class="post-title" href="https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/" rel="bookmark">Cyberpunk 2077 Funko Pop lijn introduceert een nieuw personage</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/385330/nintendo-lekt-de-releasedatum-van-spongebob-squarepants-battle-for-bikini-bottom-rehydrated/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/spongebob-thumb-150x150.jpg" alt="Nintendo lekt de releasedatum van SpongeBob SquarePants: Battle for Bikini Bottom Rehydrated" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/385330/nintendo-lekt-de-releasedatum-van-spongebob-squarepants-battle-for-bikini-bottom-rehydrated/">22 januari om 12:29</a></span> <a class="post-title" href="https://www.psx-sense.nl/385330/nintendo-lekt-de-releasedatum-van-spongebob-squarepants-battle-for-bikini-bottom-rehydrated/" rel="bookmark">Nintendo lekt de releasedatum van SpongeBob SquarePants: Battle for Bikini Bottom Rehydrated</a></div></li>
</ul>
</aside>			
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/button-back-ds-ps4/">tyger1</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/button-back-ds-ps4/" rel="bookmark">Button back DS PS4</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/playstation-5-prototype-controller/">tyger1</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/playstation-5-prototype-controller/" rel="bookmark">Playstation 5 prototype controller</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/prijsvragen-kerst-2019/">Melvin</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/prijsvragen-kerst-2019/" rel="bookmark">Prijsvragen kerst 2019</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps-store-spel-kopen/">m</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps-store-spel-kopen/" rel="bookmark">Ps store spel kopen</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps4-ps5-4k-8k-flatscreen-vraag/">Playstation Fan</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps4-ps5-4k-8k-flatscreen-vraag/" rel="bookmark">Ps4 / Ps5 4k / 8k flatscreen vraag</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/playstation/">tyger1</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/playstation/" rel="bookmark">Playstation</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps3-slim-gaat-niet-aan/">Tysonb</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps3-slim-gaat-niet-aan/" rel="bookmark">PS3 Slim gaat niet aan</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/controller/">serdar</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/controller/" rel="bookmark">Controller</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/clear-cases/">Tysonb</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/clear-cases/" rel="bookmark">Clear cases</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/headset-te-zacht-voor-mij/">eeltje</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/headset-te-zacht-voor-mij/" rel="bookmark">headset te zacht voor mij</a></div></li>
</ul>
</aside></div></div></div></div><footer id="colophon" class="site-footer">
<div id="mobilesearch"> <form method="GET" action="//www.psx-sense.nl" class="aligcenter"> <input type="text" name="s" id="search" class="search-input" placeholder="Zoeken..."> </form></div><div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons"> <a class="facebook" href="https://www.facebook.com/psxsensefb/"><i class="fab fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a> <a class="instagram" href="https://www.instagram.com/psxsense/"><i class="fab fa-instagram"></i></a> <a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a></div><div class="social-icons"> <a class="rss" href="https://www.psx-sense.nl/feed/"><i class="fa fa-rss"></i></a> <a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a> <a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a></div></aside></div><div class="footer-column footer-column-2"> <aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PSX-Sense</h3> <ul> <li class="cat-item cat-item-1"><a href="https://www.psx-sense.nl/contact">Contact</a></li> <li class="cat-item cat-item-2"><a href="https://www.psx-sense.nl/colofon/">Colofon</a> <li class="cat-item cat-item-3"><a href="https://www.psx-sense.nl/algemene-informatie/">Over ons</a></li> <li class="cat-item cat-item-4"><a href="https://www.psx-sense.nl/cookies">Cookies</a></li> <li class="cat-item cat-item-5"><a href="https://www.psx-sense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li> <li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li> <li class="cat-item cat-item-7"><a href="https://www.psx-sense.nl/regels/">Community richtlijnen</a></li> <li class="cat-item cat-item-8"><a href="https://www.psx-sense.nl/tip-ons/">Tip ons</a></li> </ul> </aside></div></div></div><div class="container">
<div class="site-info"> <p class="copyright">PSX-Sense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2020 - Alle rechten voorbehouden</p></div></div></footer></div><a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.psx-sense.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script>var viewsCacheL10n={"admin_ajax_url":"https:\/\/www.psx-sense.nl\/wp-admin\/admin-ajax.php","post_id":"385347"};</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jmuidv5l/2krlr.js'></script>
<!--[if lte IE 9]><script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jy8135fq/2krls.js'></script><![endif]-->
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
<script>var clipboard=new ClipboardJS('.btn', { text: function(){ return 'Cyberpunk 2077 Funko Pop lijn introduceert een nieuw personage - https://www.psx-sense.nl/385347/cyberpunk-2077-funko-pop-lijn-introduceert-een-nieuw-personage/'; }});</script>
<script>function yus_replyTo(commentID,author){
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if(document.getElementById('comment')&&document.getElementById('comment').type=='textarea'){
myField=document.getElementById('comment');
}else{
return false;
}
if(document.selection){
myField.focus();
sel=document.selection.createRange();
sel.text=inReplyTo;
myField.focus();
}
else if(myField.selectionStart||myField.selectionStart=='0'){
var startPos=myField.selectionStart;
var endPos=myField.selectionEnd;
var cursorPos=endPos;
myField.value=myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos +=inReplyTo.length;
myField.focus();
myField.selectionStart=cursorPos;
myField.selectionEnd=cursorPos;
}else{
myField.value +=inReplyTo;
myField.focus();
}}</script>
<script defer src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/fi8zllz1/2krlr.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.21039700508118 seconds, on 22-01-20 15:47:21 -->