<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');</script>
<title>Video toont tien minuten aan singleplayer beelden van Disintegration - PSX-Sense</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/"/>
<meta property="og:locale" content="nl_NL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Video toont tien minuten aan singleplayer beelden van Disintegration - PSX-Sense"/>
<meta property="og:description" content="Disintegration is een game die we nog niet al teveel in het nieuws hebben gezien als het op de singleplayer&hellip;"/>
<meta property="og:url" content="https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/"/>
<meta property="og:site_name" content="PSX-Sense"/>
<meta property="article:publisher" content="https://www.facebook.com/psxsensefb/"/>
<meta property="article:section" content="PS4"/>
<meta property="article:published_time" content="2020-04-10T12:50:22+00:00"/>
<meta property="article:modified_time" content="2020-04-09T22:12:18+00:00"/>
<meta property="og:updated_time" content="2020-04-09T22:12:18+00:00"/>
<meta property="fb:app_id" content="540501546751180"/>
<meta property="og:image" content="https://www.psx-sense.nl/wp-content/uploads/2020/04/Disintegration-thumbnail.jpg"/>
<meta property="og:image:secure_url" content="https://www.psx-sense.nl/wp-content/uploads/2020/04/Disintegration-thumbnail.jpg"/>
<meta property="og:image:width" content="459"/>
<meta property="og:image:height" content="457"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Disintegration is een game die we nog niet al teveel in het nieuws hebben gezien als het op de singleplayer&hellip;"/>
<meta name="twitter:title" content="Video toont tien minuten aan singleplayer beelden van Disintegration - PSX-Sense"/>
<meta name="twitter:site" content="@psxsense"/>
<meta name="twitter:image" content="https://www.psx-sense.nl/wp-content/uploads/2020/04/Disintegration-thumbnail.jpg"/>
<meta name="twitter:creator" content="@psxsense"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.psx-sense.nl/#organization","name":"PSX-Sense","url":"https://www.psx-sense.nl/","sameAs":["https://www.facebook.com/psxsensefb/","https://www.instagram.com/psxsense/","https://twitter.com/psxsense"],"logo":{"@type":"ImageObject","@id":"https://www.psx-sense.nl/#logo","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2019/10/PSXSense-Logo.jpg","width":672,"height":95,"caption":"PSX-Sense"},"image":{"@id":"https://www.psx-sense.nl/#logo"}},{"@type":"WebSite","@id":"https://www.psx-sense.nl/#website","url":"https://www.psx-sense.nl/","name":"PSX-Sense","inLanguage":"nl","description":"De PlayStation Community van de Benelux","publisher":{"@id":"https://www.psx-sense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.psx-sense.nl/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/#primaryimage","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2020/04/Disintegration-thumbnail.jpg","width":459,"height":457},{"@type":"WebPage","@id":"https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/#webpage","url":"https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/","name":"Video toont tien minuten aan singleplayer beelden van Disintegration - PSX-Sense","isPartOf":{"@id":"https://www.psx-sense.nl/#website"},"inLanguage":"nl","primaryImageOfPage":{"@id":"https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/#primaryimage"},"datePublished":"2020-04-10T12:50:22+00:00","dateModified":"2020-04-09T22:12:18+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/"]}]},{"@type":"NewsArticle","@id":"https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/#article","isPartOf":{"@id":"https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/#webpage"},"author":{"@id":"https://www.psx-sense.nl/#/schema/person/63d0ef0fd6bf2c0b80743205306ee6bf"},"headline":"Video toont tien minuten aan singleplayer beelden van Disintegration","datePublished":"2020-04-10T12:50:22+00:00","dateModified":"2020-04-09T22:12:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/#webpage"},"publisher":{"@id":"https://www.psx-sense.nl/#organization"},"image":{"@id":"https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/#primaryimage"},"articleSection":"Nieuws,PS4,Trailers","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.psx-sense.nl/#organization"}},{"@type":["Person"],"@id":"https://www.psx-sense.nl/#/schema/person/63d0ef0fd6bf2c0b80743205306ee6bf","name":"Ezio Auditore da Firenze","sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Feed" href="https://www.psx-sense.nl/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Reactiesfeed" href="https://www.psx-sense.nl/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Video toont tien minuten aan singleplayer beelden van Disintegration Reactiesfeed" href="https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/feed/"/>
<link rel="stylesheet" type="text/css" href="https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/23v4ihkn/4i3hy.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.psx-sense.nl/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.psx-sense.nl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.psx-sense.nl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4"/>
<link rel='shortlink' href='https://www.psx-sense.nl/?p=393456'/>
<link rel="alternate" type="application/json+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F393456%2Fvideo-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F393456%2Fvideo-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/amp/"><link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-270x270.jpg"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-393456 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<div id="sitewrap">
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="container">
<div class="searchbox"> <form method="GET" action="//www.psx-sense.nl" id="s"> <input type="search" name="s" id="s" placeholder="Zoeken..."> </form></div><div class="site-header-inner">
<div class="site-branding">
<div class="logo"><a href="https://www.psx-sense.nl/" rel="home"> <img src="https://cdn.psx-sense.nl/wp-content/themes/psxsense/assets/img/logo-psx-desktop.png" alt="psxsense" data-rjs="https://psx-sense.nl/psx-sense-logo.png" data-rjs-processed="true" width="400" height="57"> </a></div><p>Dé PlayStation Community van de Benelux</p></div></div></div></header>
<nav class="secondary-navigation">
<div class="container">
<div class="secondary-menu-items"> <ul id="secondary-menu" class="secondary-menu"> <li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"> <a href="https://www.psx-sense.nl/">Home</a> </li> <li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"> <a href="https://www.psx-sense.nl/forums/">Forum</a> </li> <li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"> <a href="https://www.psx-sense.nl/category/review/">Reviews</a> </li> <li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"> <a href="https://www.psx-sense.nl/category/previews/">Previews</a> </li> <li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"> <a href="https://www.psx-sense.nl/category/specials/">Specials</a> </li> <li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://www.psx-sense.nl/releases/">Releases</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"> <a href="https://www.psx-sense.nl/alles-over-de-playstation-5/"><i class="fab fa-playstation"></i> PS5</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right"> <a href="https://www.psx-sense.nl/wp-login.php?action=register" title="Registreren">Registreren</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right"> <a href="//www.psx-sense.nl/wp-login.php">Inloggen</a> </ul></div></div></nav>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-393456" class="post-393456 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-ps4 category-trailers game-disintegration entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#333" href="https://www.psx-sense.nl/category/platform/ps4/">PS4</a>	</span>
</span>
<h1 class="entry-title">Video toont tien minuten aan singleplayer beelden van Disintegration</h1>
<div class="post-meta"> <span class="posted-on"> <span class="byline"> <span class="author vcard"> Door <a class="url fn n" href="https://www.psx-sense.nl/author/ezio-auditore-da-firenze/">Nico Bossier</a> </span> </span> <a href="https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/" rel="bookmark"> <time class="entry-date published" datetime="10 april om 14:50, 2020"> - op 10 april 2020 om 14:50</time> </a> </span></div></header>
<div class="content">
<div class="post-content">
<p><a href="https://cdn.psx-sense.nl/wp-content/uploads/2020/04/Disintegration.jpg"><img class="aligncenter size-full wp-image-393457" src="https://cdn.psx-sense.nl/wp-content/uploads/2020/04/Disintegration.jpg" alt="" width="1280" height="720" srcset="https://cdn.psx-sense.nl/wp-content/uploads/2020/04/Disintegration.jpg 1280w, https://cdn.psx-sense.nl/wp-content/uploads/2020/04/Disintegration-300x169.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2020/04/Disintegration-720x405.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2020/04/Disintegration-150x84.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2020/04/Disintegration-100x56.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2020/04/Disintegration-960x540.jpg 960w" sizes="(max-width: 1280px) 100vw, 1280px"/></a></p>
<p>Disintegration is een game die we nog niet al teveel in het nieuws hebben gezien als het op de singleplayer aankomt. Begin dit jaar kon je wel deelnemen aan <a href="https://www.psx-sense.nl/384854/gesloten-en-open-beta-voor-veelbelovende-shooter-disintegration-aangekondigd/">een gesloten beta</a> als je een key bemachtigd had.  De multiplayer beelden daarvan hebben we al wel vaak voorbij zien komen, maar hoe zit het met de singleplayer ervaring, waar we nog weinig over weten? Dankzij een nieuwe video krijgen we daar nu eindelijk wat meer van te zien.</p>
<p>Spelers die de beta hebben gespeeld of de multiplayer beelden hebben gezien, zullen zeker het een en ander herkennen. De speler in de video sloopt vijandige mechs en wordt bijgestaan door zijn squad. Jouw squad kan je allerlei commando&#8217;s geven en zodoende kent de game dus ook strategische elementen. Wat het verhaal precies gaat zijn, maakt deze video niet duidelijk. De video duurt een kleine tien minuten en geeft je een goede indruk van wat Disintegration voor game is.</p>
<p>Benieuwd naar wat onze eerste impressie van Disintegration was? Lees dan zeker even onze <a href="https://www.psx-sense.nl/370242/gespeeld-disintegration/">preview</a> terug.</p>
<p><iframe title="Disintegration - Single-player gameplay" width="670" height="377" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#-xlGGRSjYKw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="post-social"> <ul> <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Video+toont+tien+minuten+aan+singleplayer+beelden+van+Disintegration&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D393456" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li> <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D393456" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li> <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D393456&amp;title=Video+toont+tien+minuten+aan+singleplayer+beelden+van+Disintegration" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li> <li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Video+toont+tien+minuten+aan+singleplayer+beelden+van+Disintegration%20https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D393456"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li> <li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li> <li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a1378474a4b41055a4141405a055a474b40054347405b5a4b40054f4f40055d474049424b5e424f574b5c054c4b4b424a4b4005584f40056a475d47405a4b495c4f5a474140084f435e154c414a5713465a5a5e5d0b1d6f0b1c680b1c68595959005e5d56035d4b405d4b0040420b1c680b1d685e0b1d6a1d171d1a1b18"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li> </ul></div></div></div></article>
<div class="padding-sides">
<div class="game-bio">
<div class="mobile-boxshot"> <a href="https://www.psx-sense.nl/games/disintegration/"><img alt="Boxshot Disintegration" src="https://cdn.psx-sense.nl/images/boxshot.png"></a></div><div class="desktop-boxshot"> <a href="https://www.psx-sense.nl/games/disintegration/"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="boxshot-zoom" alt="Boxshot Disintegration" data-wpfc-original-src="https://cdn.psx-sense.nl/images/boxshot.png"></a></div><div class="description"> <h3 class="game-title name"> <a href="https://www.psx-sense.nl/games/disintegration/">Disintegration</a> </h3> <p class="bio"><strong>Releasedatum:</strong> niet beschikbaar</p> <p class="bio"><strong>Genre:</strong> First Person Shooter</p> <p class="bio"><strong>Uitgever:</strong> Private Division</p> <p class="bio"><strong>Ontwikkelaar:</strong> V1 Interactive</p></div></div></div><div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter"> <meta itemprop="interactionType" content="//schema.org/CommentAction"/> <meta itemprop="userInteractionCount" content="0"/></div><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div><form action="https://www.psx-sense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div><div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div><div style="display:none;visibility:hidden;"> <p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-361" size="22" tabindex="1" /></p></div><p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p></div><div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div><input type='hidden' name='comment_post_ID' value='393456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" name="comment_post_ID" value="393456" />
<div style="clear:both;"></div></div><div class="random-posts">
<h3 class="random-posts-title block-title">Meer Disintegration</h3>
<div class="posts padding-sides">
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/386161/claim-hier-je-key-voor-de-gesloten-beta-van-disintegration/" title="Claim hier je key voor de gesloten beta van Disintegration"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/Disintegration-2.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="15 reacties" href="https://www.psx-sense.nl/386161/claim-hier-je-key-voor-de-gesloten-beta-van-disintegration/#comments"><i class="fa fa-comment"></i> 15</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/386161/claim-hier-je-key-voor-de-gesloten-beta-van-disintegration/" rel="bookmark">Claim hier je key voor de gesloten beta van Disintegration</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/386161/claim-hier-je-key-voor-de-gesloten-beta-van-disintegration/" rel="bookmark"><time class="entry-date published" datetime="2020-01-27T17:36:21+01:00">27 januari 2020</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/385208/trailer-van-disintegration-laat-zien-dat-je-veel-actie-kunt-verwachten-in-de-aankomende-beta/" title="Trailer van Disintegration laat zien dat je veel actie kunt verwachten in de aankomende beta"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/disintegration-1.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="5 reacties" href="https://www.psx-sense.nl/385208/trailer-van-disintegration-laat-zien-dat-je-veel-actie-kunt-verwachten-in-de-aankomende-beta/#comments"><i class="fa fa-comment"></i> 5</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/385208/trailer-van-disintegration-laat-zien-dat-je-veel-actie-kunt-verwachten-in-de-aankomende-beta/" rel="bookmark">Trailer van Disintegration laat zien dat je veel actie kunt verwachten in de aankomende beta</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/385208/trailer-van-disintegration-laat-zien-dat-je-veel-actie-kunt-verwachten-in-de-aankomende-beta/" rel="bookmark"><time class="entry-date published" datetime="2020-01-21T12:31:47+01:00">21 januari 2020</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/384854/gesloten-en-open-beta-voor-veelbelovende-shooter-disintegration-aangekondigd/" title="Gesloten en open beta voor veelbelovende shooter Disintegration aangekondigd"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/01/Disintegration.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="4 reacties" href="https://www.psx-sense.nl/384854/gesloten-en-open-beta-voor-veelbelovende-shooter-disintegration-aangekondigd/#comments"><i class="fa fa-comment"></i> 4</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/384854/gesloten-en-open-beta-voor-veelbelovende-shooter-disintegration-aangekondigd/" rel="bookmark">Gesloten en open beta voor veelbelovende shooter Disintegration aangekondigd</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/384854/gesloten-en-open-beta-voor-veelbelovende-shooter-disintegration-aangekondigd/" rel="bookmark"><time class="entry-date published" datetime="2020-01-16T17:00:31+01:00">16 januari 2020</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/370242/gespeeld-disintegration/" title="Gespeeld: Disintegration"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/09/Disintegration-Logo-580x319.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="5 reacties" href="https://www.psx-sense.nl/370242/gespeeld-disintegration/#comments"><i class="fa fa-comment"></i> 5</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/370242/gespeeld-disintegration/" rel="bookmark">Gespeeld: Disintegration</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/370242/gespeeld-disintegration/" rel="bookmark"><time class="entry-date published" datetime="2019-09-07T10:15:23+02:00">7 september 2019</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/368791/disintegration-gameplay-getoond-en-lijkt-een-mix-tussen-destiny-en-titanfall-te-zijn/" title="Disintegration gameplay getoond en lijkt een mix tussen Destiny en Titanfall te zijn"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/08/disintegration-01-770x470-580x354.png" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="8 reacties" href="https://www.psx-sense.nl/368791/disintegration-gameplay-getoond-en-lijkt-een-mix-tussen-destiny-en-titanfall-te-zijn/#comments"><i class="fa fa-comment"></i> 8</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/368791/disintegration-gameplay-getoond-en-lijkt-een-mix-tussen-destiny-en-titanfall-te-zijn/" rel="bookmark">Disintegration gameplay getoond en lijkt een mix tussen Destiny en Titanfall te zijn</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/368791/disintegration-gameplay-getoond-en-lijkt-een-mix-tussen-destiny-en-titanfall-te-zijn/" rel="bookmark"><time class="entry-date published" datetime="2019-08-19T21:00:20+02:00">19 augustus 2019</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/364653/mede-bedenker-van-halo-kondigt-sci-fi-shooter-disintegration-aan/" title="Mede-bedenker van Halo kondigt sci-fi shooter Disintegration aan"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/07/Disintegration-580x326.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt=""> </a> <span class="caption"></span> <span class="user-comments"><a title="6 reacties" href="https://www.psx-sense.nl/364653/mede-bedenker-van-halo-kondigt-sci-fi-shooter-disintegration-aan/#comments"><i class="fa fa-comment"></i> 6</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/364653/mede-bedenker-van-halo-kondigt-sci-fi-shooter-disintegration-aan/" rel="bookmark">Mede-bedenker van Halo kondigt sci-fi shooter Disintegration aan</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/364653/mede-bedenker-van-halo-kondigt-sci-fi-shooter-disintegration-aan/" rel="bookmark"><time class="entry-date published" datetime="2019-07-11T16:17:22+02:00">11 juli 2019</time></a></span></div></div></article></div></div></main></div><div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad"></div><aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/04/Disintegration-thumbnail-150x150.jpg" alt="Video toont tien minuten aan singleplayer beelden van Disintegration" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/">10 april om 14:50</a></span> <a class="post-title" href="https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/" rel="bookmark">Video toont tien minuten aan singleplayer beelden van Disintegration</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/393429/nieuwe-content-voor-for-honor-vertraagd/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/12/For-Honor-02-150x150.jpg" alt="Nieuwe content voor For Honor vertraagd" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/393429/nieuwe-content-voor-for-honor-vertraagd/">10 april om 14:01</a></span> <a class="post-title" href="https://www.psx-sense.nl/393429/nieuwe-content-voor-for-honor-vertraagd/" rel="bookmark">Nieuwe content voor For Honor vertraagd</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/393460/saints-row-5-is-nog-steeds-in-ontwikkeling-naast-remaster-van-saints-row-the-third/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/05/saints-row-thumb-150x150.jpg" alt="Saints Row 5 is nog steeds in ontwikkeling naast remaster van Saints Row: The Third" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/393460/saints-row-5-is-nog-steeds-in-ontwikkeling-naast-remaster-van-saints-row-the-third/">10 april om 13:23</a></span> <a class="post-title" href="https://www.psx-sense.nl/393460/saints-row-5-is-nog-steeds-in-ontwikkeling-naast-remaster-van-saints-row-the-third/" rel="bookmark">Saints Row 5 is nog steeds in ontwikkeling naast remaster van Saints Row: The Third</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/393455/greymoor-uitbreiding-voor-the-elder-scrolls-online-met-een-week-uitgesteld/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/04/Greymoore-Thumb-150x150.jpg" alt="Greymoor uitbreiding voor The Elder Scrolls Online met één week uitgesteld" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/393455/greymoor-uitbreiding-voor-the-elder-scrolls-online-met-een-week-uitgesteld/">10 april om 12:46</a></span> <a class="post-title" href="https://www.psx-sense.nl/393455/greymoor-uitbreiding-voor-the-elder-scrolls-online-met-een-week-uitgesteld/" rel="bookmark">Greymoor uitbreiding voor The Elder Scrolls Online met één week uitgesteld</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/393402/1971-project-helios-wordt-in-juni-2020-uitgebracht/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/04/1971-project-helios-thumb-150x150.jpg" alt="1971 Project Helios wordt in juni 2020 uitgebracht" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/393402/1971-project-helios-wordt-in-juni-2020-uitgebracht/">10 april om 12:00</a></span> <a class="post-title" href="https://www.psx-sense.nl/393402/1971-project-helios-wordt-in-juni-2020-uitgebracht/" rel="bookmark">1971 Project Helios wordt in juni 2020 uitgebracht</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/393464/the-crew-2-is-tot-en-met-13-april-gratis-te-spelen/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2018/12/thecrew2free-thumb-150x150.jpg" alt="The Crew 2 is tot en met 13 april gratis te spelen" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/393464/the-crew-2-is-tot-en-met-13-april-gratis-te-spelen/">10 april om 11:36</a></span> <a class="post-title" href="https://www.psx-sense.nl/393464/the-crew-2-is-tot-en-met-13-april-gratis-te-spelen/" rel="bookmark">The Crew 2 is tot en met 13 april gratis te spelen</a></div></li>
</ul>
</aside>			
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/seagate-2tb-game-drive-formateert-niet/">Besegra</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/seagate-2tb-game-drive-formateert-niet/" rel="bookmark">Seagate 2TB Game Drive formateert niet</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/2-accounts-ps/">brambo</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/2-accounts-ps/" rel="bookmark">2 accounts ps+</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/back-button-attachment-uitverkocht/">bzafs-</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/back-button-attachment-uitverkocht/" rel="bookmark">Back button attachment uitverkocht</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/playstation-5-overhitting/">tyger1</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/playstation-5-overhitting/" rel="bookmark">Playstation 5 overhitting ???</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/deense-site-lekt-mogelijke-releasedatum-en-prijs-van-ps5/">WarezX</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/deense-site-lekt-mogelijke-releasedatum-en-prijs-van-ps5/" rel="bookmark">Deense site &#8216;lekt&#8217; mogelijke releasedatum en prijs van PS5</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/reclame-voor-oplichting/">Valentino1994</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/reclame-voor-oplichting/" rel="bookmark">Reclame voor Oplichting</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps3-controller-eigen-leven-zwart-beeld/">mrscornel</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps3-controller-eigen-leven-zwart-beeld/" rel="bookmark">Ps3 &#8211; controller eigen leven/zwart beeld</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/gezocht-dualshock-4-death-stranding-controller/">Melvin</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/gezocht-dualshock-4-death-stranding-controller/" rel="bookmark">Gezocht Dualshock 4 Death Stranding controller.</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/playstation-4-controller/">DS66</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/playstation-4-controller/" rel="bookmark">Playstation 4 Controller</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps4-games-te-koop-bij-de-lidl/">bliksum</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps4-games-te-koop-bij-de-lidl/" rel="bookmark">PS4 Games te koop bij de lidl</a></div></li>
</ul>
</aside></div></div></div></div><footer id="colophon" class="site-footer">
<div id="mobilesearch"> <form method="GET" action="//www.psx-sense.nl" class="aligcenter"> <input type="text" name="s" id="search" class="search-input" placeholder="Zoeken..."> </form></div><div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons"> <a class="facebook" href="https://www.facebook.com/psxsensefb/"><i class="fab fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a> <a class="instagram" href="https://www.instagram.com/psxsense/"><i class="fab fa-instagram"></i></a> <a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a></div><div class="social-icons"> <a class="rss" href="https://www.psx-sense.nl/feed/"><i class="fa fa-rss"></i></a> <a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a> <a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a></div></aside></div><div class="footer-column footer-column-2"> <aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PSX-Sense</h3> <ul> <li class="cat-item cat-item-1"><a href="https://www.psx-sense.nl/contact">Contact</a></li> <li class="cat-item cat-item-2"><a href="https://www.psx-sense.nl/colofon/">Colofon</a> <li class="cat-item cat-item-3"><a href="https://www.psx-sense.nl/algemene-informatie/">Over ons</a></li> <li class="cat-item cat-item-4"><a href="https://www.psx-sense.nl/cookies">Cookies</a></li> <li class="cat-item cat-item-5"><a href="https://www.psx-sense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li> <li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li> <li class="cat-item cat-item-7"><a href="https://www.psx-sense.nl/regels/">Community richtlijnen</a></li> <li class="cat-item cat-item-8"><a href="https://www.psx-sense.nl/tip-ons/">Tip ons</a></li> </ul> </aside></div></div></div><div class="container">
<div class="site-info"> <p class="copyright">PSX-Sense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2020 - Alle rechten voorbehouden</p></div></div></footer></div><a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.psx-sense.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script>var viewsCacheL10n={"admin_ajax_url":"https:\/\/www.psx-sense.nl\/wp-admin\/admin-ajax.php","post_id":"393456"};</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jmuidv5l/4i3hy.js'></script>
<!--[if lte IE 9]><script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jy8135fq/4i3hy.js'></script><![endif]-->
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
<script>var clipboard=new ClipboardJS('.btn', { text: function(){ return 'Video toont tien minuten aan singleplayer beelden van Disintegration - https://www.psx-sense.nl/393456/video-toont-tien-minuten-aan-singleplayer-beelden-van-disintegration/'; }});</script>
<script>function yus_replyTo(commentID,author){
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if(document.getElementById('comment')&&document.getElementById('comment').type=='textarea'){
myField=document.getElementById('comment');
}else{
return false;
}
if(document.selection){
myField.focus();
sel=document.selection.createRange();
sel.text=inReplyTo;
myField.focus();
}
else if(myField.selectionStart||myField.selectionStart=='0'){
var startPos=myField.selectionStart;
var endPos=myField.selectionEnd;
var cursorPos=endPos;
myField.value=myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos +=inReplyTo.length;
myField.focus();
myField.selectionStart=cursorPos;
myField.selectionEnd=cursorPos;
}else{
myField.value +=inReplyTo;
myField.focus();
}}</script>
<script defer src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/fi8zllz1/4i3hy.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.12789797782898 seconds, on 10-04-20 14:50:25 -->