<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');</script>
<title>Sony maakt gedeelte van de PS5-launchgames bekend, waaronder Demon&#039;s Souls - PSX-Sense</title>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/"/>
<meta property="og:locale" content="nl_NL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sony maakt gedeelte van de PS5-launchgames bekend, waaronder Demon&#039;s Souls - PSX-Sense"/>
<meta property="og:description" content="Tijdens de PlayStation 5 showcase lag de nadruk vooral op de games, maar aan het einde werd de releasedatum en&hellip;"/>
<meta property="og:url" content="https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/"/>
<meta property="og:site_name" content="PSX-Sense"/>
<meta property="article:publisher" content="https://www.facebook.com/psxsensefb/"/>
<meta property="article:published_time" content="2020-09-16T21:31:19+00:00"/>
<meta property="article:modified_time" content="2020-09-16T21:38:55+00:00"/>
<meta property="og:image" content="https://www.psx-sense.nl/wp-content/uploads/2020/09/Knipsel-105.jpg"/>
<meta property="og:image:width" content="383"/>
<meta property="og:image:height" content="413"/>
<meta property="fb:app_id" content="540501546751180"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@psxsense"/>
<meta name="twitter:site" content="@psxsense"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.psx-sense.nl/#organization","name":"PSX-Sense","url":"https://www.psx-sense.nl/","sameAs":["https://www.facebook.com/psxsensefb/","https://www.instagram.com/psxsense/","https://twitter.com/psxsense"],"logo":{"@type":"ImageObject","@id":"https://www.psx-sense.nl/#logo","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2019/10/PSXSense-Logo.jpg","width":672,"height":95,"caption":"PSX-Sense"},"image":{"@id":"https://www.psx-sense.nl/#logo"}},{"@type":"WebSite","@id":"https://www.psx-sense.nl/#website","url":"https://www.psx-sense.nl/","name":"PSX-Sense","description":"De PlayStation Community van de Benelux","publisher":{"@id":"https://www.psx-sense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.psx-sense.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/#primaryimage","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2020/09/Knipsel-105.jpg","width":383,"height":413},{"@type":"WebPage","@id":"https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/#webpage","url":"https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/","name":"Sony maakt gedeelte van de PS5-launchgames bekend, waaronder Demon's Souls - PSX-Sense","isPartOf":{"@id":"https://www.psx-sense.nl/#website"},"primaryImageOfPage":{"@id":"https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/#primaryimage"},"datePublished":"2020-09-16T21:31:19+00:00","dateModified":"2020-09-16T21:38:55+00:00","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/"]}]},{"@type":"NewsArticle","@id":"https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/#article","isPartOf":{"@id":"https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/#webpage"},"author":{"@id":"https://www.psx-sense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa"},"headline":"Sony maakt gedeelte van de PS5-launchgames bekend, waaronder Demon&#8217;s Souls","datePublished":"2020-09-16T21:31:19+00:00","dateModified":"2020-09-16T21:38:55+00:00","mainEntityOfPage":{"@id":"https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/#webpage"},"commentCount":"11","publisher":{"@id":"https://www.psx-sense.nl/#organization"},"image":{"@id":"https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/#primaryimage"},"articleSection":"Nieuws,PS5","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.psx-sense.nl/#organization"}},{"@type":["Person"],"@id":"https://www.psx-sense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa","name":"Rastapopulos"}]}</script>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Feed" href="https://www.psx-sense.nl/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Reactiesfeed" href="https://www.psx-sense.nl/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Sony maakt gedeelte van de PS5-launchgames bekend, waaronder Demon&#8217;s Souls Reactiesfeed" href="https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/feed/"/>
<link rel="stylesheet" type="text/css" href="https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/23v4ihkn/60z8g.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.psx-sense.nl/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.psx-sense.nl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.psx-sense.nl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://www.psx-sense.nl/?p=416057'/>
<link rel="alternate" type="application/json+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F416057%2Fsony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F416057%2Fsony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/amp/"><link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-270x270.jpg"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-416057 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<div id="sitewrap">
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="container">
<div class="searchbox"> <form method="GET" action="//www.psx-sense.nl" id="s"> <input type="search" name="s" id="s" placeholder="Zoeken..."> </form></div><div class="site-header-inner">
<div class="site-branding">
<div class="logo"><a href="https://www.psx-sense.nl/" rel="home"> <img src="https://cdn.psx-sense.nl/wp-content/themes/psxsense/assets/img/logo-psx-desktop.png" alt="psxsense" data-rjs="https://psx-sense.nl/psx-sense-logo.png" data-rjs-processed="true" width="400" height="57"> </a></div><p>Dé PlayStation Community van de Benelux</p></div></div></div></header>
<nav class="secondary-navigation">
<div class="container">
<div class="secondary-menu-items"> <ul id="secondary-menu" class="secondary-menu"> <li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"> <a href="https://www.psx-sense.nl/">Home</a> </li> <li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"> <a href="https://www.psx-sense.nl/forums/">Forum</a> </li> <li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"> <a href="https://www.psx-sense.nl/category/review/">Reviews</a> </li> <li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"> <a href="https://www.psx-sense.nl/category/previews/">Previews</a> </li> <li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"> <a href="https://www.psx-sense.nl/category/specials/">Specials</a> </li> <li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://www.psx-sense.nl/releases/">Releases</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"> <a href="https://www.psx-sense.nl/alles-over-de-playstation-5/"><i class="fab fa-playstation"></i> PS5</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right"> <a href="https://www.psx-sense.nl/wp-login.php?action=register" title="Registreren">Registreren</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right"> <a href="//www.psx-sense.nl/wp-login.php">Inloggen</a> </ul></div></div></nav>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-416057" class="post-416057 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-ps5 entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#495dd7" href="https://www.psx-sense.nl/category/platform/ps5/">PS5</a>	</span>
</span>
<h1 class="entry-title">Sony maakt gedeelte van de PS5-launchgames bekend, waaronder Demon&#8217;s Souls</h1>
<div class="post-meta"> <span class="posted-on"> <span class="byline"> <span class="author vcard"> Door <a class="url fn n" href="https://www.psx-sense.nl/author/rastapopulos/">Lennard Verhage</a> </span> </span> <a href="https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/" rel="bookmark"> <time class="entry-date published" datetime="16 september om 23:31, 2020"> - op 16 september 2020 om 23:31</time> </a> </span></div></header>
<div class="content">
<div class="post-content">
<p><img src="https://cdn.psx-sense.nl/wp-content/uploads/2020/09/Knipsel-104.jpg" alt="" width="1080" height="603" class="aligncenter size-full wp-image-416063" srcset="https://cdn.psx-sense.nl/wp-content/uploads/2020/09/Knipsel-104.jpg 1080w, https://cdn.psx-sense.nl/wp-content/uploads/2020/09/Knipsel-104-300x168.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2020/09/Knipsel-104-720x402.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2020/09/Knipsel-104-150x84.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2020/09/Knipsel-104-100x56.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2020/09/Knipsel-104-960x536.jpg 960w" sizes="(max-width: 1080px) 100vw, 1080px"/><br />
Tijdens de PlayStation 5 showcase lag de nadruk vooral op de games, maar aan het einde werd de releasedatum en de prijs aangekondigd. Via het PlayStation Blog heeft Sony nog wat meer details bekendgemaakt en hieronder valt een gedeelte van de first-party line-up.</p>
<p>Bij de release van de console op 19 november 2020 zal Sony de volgende games beschikbaar stellen:</p>
<ul>
<li>Astro’s Playroom</li>
<li>Demon’s Souls</li>
<li>Destruction All Stars</li>
<li>Marvel’s Spider-Man: Miles Morales</li>
<li>Marvel’s Spider-Man: Mile Morales Ultimate Edition*</li>
<li>Sackboy A Big Adventure</li>
</ul>
<p>* Bevat remaster van Spider-Man.</p>
<p>Of het hier bij blijft is nog onduidelijk, mogelijk dat een titel als Gran Turismo 7 hier nog bijkomt.</p>
<div class="post-social"> <ul> <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Sony+maakt+gedeelte+van+de+PS5-launchgames+bekend%2C+waaronder+Demon%E2%80%99s+Souls&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D416057" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li> <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D416057" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li> <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D416057&amp;title=Sony+maakt+gedeelte+van+de+PS5-launchgames+bekend%2C+waaronder+Demon%E2%80%99s+Souls" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li> <li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Sony+maakt+gedeelte+van+de+PS5-launchgames+bekend%2C+waaronder+Demon%E2%80%99s+Souls%20https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D416057"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li> <li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li> <li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df96f8c4c5d280c6cacac0df80cccecfcecec7dfce80ddcac580cfce80fbf89e86c7cadec5c8c3cccac6ced880c9cec0cec5cf8e99e880dccacad9c4c5cfced980efcec6c4c58eee998e939b8e9292d880f8c4dec7d88dcac6db90c9c4cfd296c3dfdfdbd88e98ea8e99ed8e99eddcdcdc85dbd8d386d8cec5d8ce85c5c78e99ed8e98eddb8e98ef9f9a9d9b9e9c"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li> </ul></div></div></div></article>
<div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter"> <meta itemprop="interactionType" content="//schema.org/CommentAction"/> <meta itemprop="userInteractionCount" content="11"/></div><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div><form action="https://www.psx-sense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div><div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div><div style="display:none;visibility:hidden;"> <p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-4789" size="22" tabindex="1" /></p></div><p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p></div><div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div><input type='hidden' name='comment_post_ID' value='416057' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" name="comment_post_ID" value="416057" />
<div style="clear:both;"></div></div><div id="comments" class="comment-content">
<h3 class="title_head">11 reacties</h3>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="#li-comment-1330029" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1330029"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-3268</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-9-16" datetime="2020-09-16T23:32:52+02:00" title="16/09/2020 om 23:32">16/09/2020 om 23:32</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img class="author_avatar" src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-3268's avatar"/></div><div class="comment-content" itemprop="text"><p>Wat een klote line-up. Spiderman is gewoon op de ps4 te spelen en de rest boeit de meerderheid niet.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1330029","Anoniem-3268")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="#li-comment-1330030" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1330030"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-1011</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-9-16" datetime="2020-09-16T23:33:22+02:00" title="16/09/2020 om 23:33">16/09/2020 om 23:33</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-1011's avatar"/></div><div class="comment-content" itemprop="text"><p>Volgens mij kan alleen nintendo goede launch line-ups maken.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1330030","Anoniem-1011")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment even thread-even depth-1" id="#li-comment-1330031" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1330031"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-5129</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-9-16" datetime="2020-09-16T23:33:36+02:00" title="16/09/2020 om 23:33">16/09/2020 om 23:33</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-5129's avatar"/></div><div class="comment-content" itemprop="text"><p>Dit is heel goed om te weten tof Sony</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1330031","Anoniem-5129")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-stefan52a odd alt thread-odd thread-alt depth-1" id="#li-comment-1330033" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1330033"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a" itemprop="url">stefan52a</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-9-16" datetime="2020-09-16T23:34:05+02:00" title="16/09/2020 om 23:34">16/09/2020 om 23:34</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 5542 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=13556&amp;hash=27095" width="75" height="75" alt="stefan52a's avatar"/></a></div><div class="comment-content" itemprop="text"><p>Leuke lijst maar ga hem er nog steeds niet door halen op day 1, lekker wachten, goedkoper en dan is er nog meer uit.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1330033","stefan52a")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment even thread-even depth-1" id="#li-comment-1330034" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1330034"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-3975</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-9-16" datetime="2020-09-16T23:35:16+02:00" title="16/09/2020 om 23:35">16/09/2020 om 23:35</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-3975's avatar"/></div><div class="comment-content" itemprop="text"><p>Ratchet and clank komt beging 2021 uit is al bevestigd</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1330034","Anoniem-3975")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="#li-comment-1330038" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1330038"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-17</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-9-16" datetime="2020-09-16T23:36:01+02:00" title="16/09/2020 om 23:36">16/09/2020 om 23:36</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-17's avatar"/></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1330033" rel="nofollow ugc">stefan52a</a>: zonder pre order wordt het wss toch pas rond maart</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1330038","Anoniem-17")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-stefan52a even thread-even depth-1" id="#li-comment-1330039" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1330039"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a" itemprop="url">stefan52a</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-9-16" datetime="2020-09-16T23:37:19+02:00" title="16/09/2020 om 23:37">16/09/2020 om 23:37</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 5542 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=13556-stefan52a" title="Bekijk profiel van stefan52a"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=13556&amp;hash=27095" width="75" height="75" alt="stefan52a's avatar"/></a></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1330038" rel="nofollow ugc">Anoniem-17</a>: boeie, ga hem zelfs later kopen dan dat.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1330039","stefan52a")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-kuroda odd alt thread-odd thread-alt depth-1" id="#li-comment-1330068" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1330068"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=12865-Kuroda" title="Bekijk profiel van Kuroda" itemprop="url">Kuroda</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-9-16" datetime="2020-09-16T23:47:47+02:00" title="16/09/2020 om 23:47">16/09/2020 om 23:47</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 430 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=12865-Kuroda" title="Bekijk profiel van Kuroda"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=12865&amp;hash="width="75" height="75" alt="Kuroda's avatar"/></a></div><div class="comment-content" itemprop="text"><p>Miles morales, demon souls, destiny beyond light, cyberpunk&#8230; ik ben blij</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1330068","Kuroda")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment even thread-even depth-1" id="#li-comment-1330072" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1330072"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-8876</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-9-16" datetime="2020-09-16T23:48:55+02:00" title="16/09/2020 om 23:48">16/09/2020 om 23:48</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-8876's avatar"/></div><div class="comment-content" itemprop="text"><p>Waar is godfall?</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1330072","Anoniem-8876")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="#li-comment-1330073" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1330073"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-8876</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-9-16" datetime="2020-09-16T23:48:59+02:00" title="16/09/2020 om 23:48">16/09/2020 om 23:48</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-8876's avatar"/></div><div class="comment-content" itemprop="text"><p>day 1 demons bitchez!</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1330073","Anoniem-8876")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment even thread-even depth-1" id="#li-comment-1330093" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1330093"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-6087</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-9-16" datetime="2020-09-16T23:59:02+02:00" title="16/09/2020 om 23:59">16/09/2020 om 23:59</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-6087's avatar"/></div><div class="comment-content" itemprop="text"><p>AC Valhalla, Cod etc.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1330093","Anoniem-6087")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
</ol></div></main></div><div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad"></div><aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/416070/sony-maakt-prijs-van-dualsense-hd-camera-en-meer-accessoires-bekend/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/09/DS-150x150.jpeg" alt="Sony maakt prijs van DualSense, HD camera en meer accessoires bekend" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/416070/sony-maakt-prijs-van-dualsense-hd-camera-en-meer-accessoires-bekend/">16 september om 23:46</a></span> <a class="post-title" href="https://www.psx-sense.nl/416070/sony-maakt-prijs-van-dualsense-hd-camera-en-meer-accessoires-bekend/" rel="bookmark">Sony maakt prijs van DualSense, HD camera en meer accessoires bekend</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/416058/volwaardige-playstation-5-releases-krijgen-een-adviesprijs-van-e7999/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/09/Knipsel-106-138x150.jpg" alt="Volwaardige PlayStation 5 releases krijgen een adviesprijs van €79,99" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/416058/volwaardige-playstation-5-releases-krijgen-een-adviesprijs-van-e7999/">16 september om 23:37</a></span> <a class="post-title" href="https://www.psx-sense.nl/416058/volwaardige-playstation-5-releases-krijgen-een-adviesprijs-van-e7999/" rel="bookmark">Volwaardige PlayStation 5 releases krijgen een adviesprijs van €79,99</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/09/Knipsel-105-139x150.jpg" alt="Sony maakt gedeelte van de PS5-launchgames bekend, waaronder Demon&#8217;s Souls" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/">16 september om 23:31</a></span> <a class="post-title" href="https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/" rel="bookmark">Sony maakt gedeelte van de PS5-launchgames bekend, waaronder Demon&#8217;s Souls</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/416024/playstation-5-pre-orders-zijn-vanaf-morgen-bij-een-beperkt-aantal-retailers-beschikbaar/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/09/playstation_logo-150x150.jpg" alt="PlayStation 5 pre-orders zijn vanaf morgen bij een beperkt aantal retailers beschikbaar" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/416024/playstation-5-pre-orders-zijn-vanaf-morgen-bij-een-beperkt-aantal-retailers-beschikbaar/">16 september om 23:14</a></span> <a class="post-title" href="https://www.psx-sense.nl/416024/playstation-5-pre-orders-zijn-vanaf-morgen-bij-een-beperkt-aantal-retailers-beschikbaar/" rel="bookmark">PlayStation 5 pre-orders zijn vanaf morgen bij een beperkt aantal retailers beschikbaar</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/416017/ook-five-nights-at-freddys-vindt-zijn-weg-naar-sonys-nieuwste-console/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/09/FNAF-2-150x150.jpg" alt="Ook Five Nights At Freddy&#8217;s vindt zijn weg naar Sony&#8217;s nieuwste console" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/416017/ook-five-nights-at-freddys-vindt-zijn-weg-naar-sonys-nieuwste-console/">16 september om 23:09</a></span> <a class="post-title" href="https://www.psx-sense.nl/416017/ook-five-nights-at-freddys-vindt-zijn-weg-naar-sonys-nieuwste-console/" rel="bookmark">Ook Five Nights At Freddy&#8217;s vindt zijn weg naar Sony&#8217;s nieuwste console</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/416020/spider-man-komt-als-remaster-naar-de-ps5-miles-morales-verschijnt-ook-op-de-ps4/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/09/Knipsel-101-140x150.jpg" alt="Spider-Man komt als remaster naar de PS5; Miles Morales verschijnt ook op de PS4" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/416020/spider-man-komt-als-remaster-naar-de-ps5-miles-morales-verschijnt-ook-op-de-ps4/">16 september om 23:05</a></span> <a class="post-title" href="https://www.psx-sense.nl/416020/spider-man-komt-als-remaster-naar-de-ps5-miles-morales-verschijnt-ook-op-de-ps4/" rel="bookmark">Spider-Man komt als remaster naar de PS5; Miles Morales verschijnt ook op de PS4</a></div></li>
</ul>
</aside>			
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/crash-bandicoot-4-demo/">mrwhoopy</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/crash-bandicoot-4-demo/" rel="bookmark">Crash bandicoot 4 demo</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/fortnite-account-van-ouder-naar-kind/">Sientje</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/fortnite-account-van-ouder-naar-kind/" rel="bookmark">Fortnite account van ouder naar kind</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/wrc-8-schakelen/">Gebruikersnaam93</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/wrc-8-schakelen/" rel="bookmark">Wrc 8 schakelen</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/cod-cold-war-multiplayer-leak/">BoxSharkGaming</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/cod-cold-war-multiplayer-leak/" rel="bookmark">COD Cold War multiplayer Leak</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/psnow/">jimke1</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/psnow/" rel="bookmark">PSNOW</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/sony-platinum-wireless-7-1-virtueel-surround-headset/">kantera</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/sony-platinum-wireless-7-1-virtueel-surround-headset/" rel="bookmark">Sony Platinum Wireless 7.1 Virtueel Surround Headset</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/rogue-company-starter-pack/">bzafs-</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/rogue-company-starter-pack/" rel="bookmark">Rogue Company Starter pack</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps-plus-voor-be-en-nl-account/">mb1208</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps-plus-voor-be-en-nl-account/" rel="bookmark">PS plus voor BE en NL account</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/reclame-in-de-mobiele-psxsense-app/">rolf77</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/reclame-in-de-mobiele-psxsense-app/" rel="bookmark">Reclame in de mobiele psxsense app.</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ruimte-op-de-ps4/">NL-3rR0r-NL</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ruimte-op-de-ps4/" rel="bookmark">Ruimte op de PS4.</a></div></li>
</ul>
</aside></div></div></div></div><footer id="colophon" class="site-footer">
<div id="mobilesearch"> <form method="GET" action="//www.psx-sense.nl" class="aligcenter"> <input type="text" name="s" id="search" class="search-input" placeholder="Zoeken..."> </form></div><div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons"> <a class="facebook" href="https://www.facebook.com/psxsensefb/"><i class="fab fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a> <a class="instagram" href="https://www.instagram.com/psxsense/"><i class="fab fa-instagram"></i></a> <a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a></div><div class="social-icons"> <a class="rss" href="https://www.psx-sense.nl/feed/"><i class="fa fa-rss"></i></a> <a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a> <a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a></div></aside></div><div class="footer-column footer-column-2"> <aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PSX-Sense</h3> <ul> <li class="cat-item cat-item-1"><a href="https://www.psx-sense.nl/contact">Contact</a></li> <li class="cat-item cat-item-2"><a href="https://www.psx-sense.nl/colofon/">Colofon</a> <li class="cat-item cat-item-3"><a href="https://www.psx-sense.nl/algemene-informatie/">Over ons</a></li> <li class="cat-item cat-item-4"><a href="https://www.psx-sense.nl/cookies">Cookies</a></li> <li class="cat-item cat-item-5"><a href="https://www.psx-sense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li> <li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li> <li class="cat-item cat-item-7"><a href="https://www.psx-sense.nl/regels/">Community richtlijnen</a></li> <li class="cat-item cat-item-8"><a href="https://www.psx-sense.nl/tip-ons/">Tip ons</a></li> </ul> </aside></div></div></div><div class="container">
<div class="site-info"> <p class="copyright">PSX-Sense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2020 - Alle rechten voorbehouden</p></div></div></footer></div><a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.psx-sense.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script>var viewsCacheL10n={"admin_ajax_url":"https:\/\/www.psx-sense.nl\/wp-admin\/admin-ajax.php","post_id":"416057"};</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jmuidv5l/60z8g.js'></script>
<!--[if lte IE 9]><script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jy8135fq/60z8g.js'></script><![endif]-->
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
<script>var clipboard=new ClipboardJS('.btn', { text: function(){ return 'Sony maakt gedeelte van de PS5-launchgames bekend, waaronder Demon&#8217;s Souls - https://www.psx-sense.nl/416057/sony-maakt-gedeelte-van-de-ps5-launchgames-bekend-waaronder-demons-souls/'; }});</script>
<script>function yus_replyTo(commentID,author){
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if(document.getElementById('comment')&&document.getElementById('comment').type=='textarea'){
myField=document.getElementById('comment');
}else{
return false;
}
if(document.selection){
myField.focus();
sel=document.selection.createRange();
sel.text=inReplyTo;
myField.focus();
}
else if(myField.selectionStart||myField.selectionStart=='0'){
var startPos=myField.selectionStart;
var endPos=myField.selectionEnd;
var cursorPos=endPos;
myField.value=myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos +=inReplyTo.length;
myField.focus();
myField.selectionStart=cursorPos;
myField.selectionEnd=cursorPos;
}else{
myField.value +=inReplyTo;
myField.focus();
}}</script>
<script defer src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/d4x6oskf/60z8g.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.17550492286682 seconds, on 16-09-20 23:59:06 -->