<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');</script>
<title>Vraag nu je PlayStation Camera adapter aan voor de PS5 om PS VR te gebruiken - PSX-Sense</title>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/"/>
<meta property="og:locale" content="nl_NL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vraag nu je PlayStation Camera adapter aan voor de PS5 om PS VR te gebruiken - PSX-Sense"/>
<meta property="og:description" content="Wie straks zijn PlayStation VR headset op de PS5 wilt gebruiken moet een PlayStation Camera aansluiten. De vernieuwde camera van&hellip;"/>
<meta property="og:url" content="https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/"/>
<meta property="og:site_name" content="PSX-Sense"/>
<meta property="article:publisher" content="https://www.facebook.com/psxsensefb/"/>
<meta property="article:published_time" content="2020-10-29T08:54:34+00:00"/>
<meta property="og:image" content="https://www.psx-sense.nl/wp-content/uploads/2018/12/PS4VRRR-e1544556504934.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="1000"/>
<meta property="fb:app_id" content="540501546751180"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@psxsense"/>
<meta name="twitter:site" content="@psxsense"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.psx-sense.nl/#organization","name":"PSX-Sense","url":"https://www.psx-sense.nl/","sameAs":["https://www.facebook.com/psxsensefb/","https://www.instagram.com/psxsense/","https://twitter.com/psxsense"],"logo":{"@type":"ImageObject","@id":"https://www.psx-sense.nl/#logo","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2019/10/PSXSense-Logo.jpg","width":672,"height":95,"caption":"PSX-Sense"},"image":{"@id":"https://www.psx-sense.nl/#logo"}},{"@type":"WebSite","@id":"https://www.psx-sense.nl/#website","url":"https://www.psx-sense.nl/","name":"PSX-Sense","description":"De PlayStation Community van de Benelux","publisher":{"@id":"https://www.psx-sense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.psx-sense.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/#primaryimage","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2018/12/PS4VRRR-e1544556504934.jpg","width":1000,"height":1000},{"@type":"WebPage","@id":"https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/#webpage","url":"https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/","name":"Vraag nu je PlayStation Camera adapter aan voor de PS5 om PS VR te gebruiken - PSX-Sense","isPartOf":{"@id":"https://www.psx-sense.nl/#website"},"primaryImageOfPage":{"@id":"https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/#primaryimage"},"datePublished":"2020-10-29T08:54:34+00:00","dateModified":"2020-10-29T08:54:34+00:00","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/"]}]},{"@type":"NewsArticle","@id":"https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/#article","isPartOf":{"@id":"https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/#webpage"},"author":{"@id":"https://www.psx-sense.nl/#/schema/person/3ef8b5d1523a8c7fe30e314fef2c806d"},"headline":"Vraag nu je PlayStation Camera adapter aan voor de PS5 om PS VR te gebruiken","datePublished":"2020-10-29T08:54:34+00:00","dateModified":"2020-10-29T08:54:34+00:00","mainEntityOfPage":{"@id":"https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/#webpage"},"commentCount":5,"publisher":{"@id":"https://www.psx-sense.nl/#organization"},"image":{"@id":"https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/#primaryimage"},"articleSection":"Nieuws,PlayStation VR,PS4,PS5","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.psx-sense.nl/#organization"}},{"@type":"Person","@id":"https://www.psx-sense.nl/#/schema/person/3ef8b5d1523a8c7fe30e314fef2c806d","name":"M4GN3T"}]}</script>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Feed" href="https://www.psx-sense.nl/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Reactiesfeed" href="https://www.psx-sense.nl/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Vraag nu je PlayStation Camera adapter aan voor de PS5 om PS VR te gebruiken Reactiesfeed" href="https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/feed/"/>
<link rel="stylesheet" type="text/css" href="https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/23v4ihkn/7uahn.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.psx-sense.nl/wp-json/"/><link rel="alternate" type="application/json" href="https://www.psx-sense.nl/wp-json/wp/v2/posts/421256"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.psx-sense.nl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.psx-sense.nl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.1"/>
<link rel='shortlink' href='https://www.psx-sense.nl/?p=421256'/>
<link rel="alternate" type="application/json+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F421256%2Fvraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F421256%2Fvraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/amp/"><link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-270x270.jpg"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-421256 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<div id="sitewrap">
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="container">
<div class="searchbox"> <form method="GET" action="//www.psx-sense.nl" id="s"> <input type="search" name="s" id="s" placeholder="Zoeken..."> </form></div><div class="site-header-inner">
<div class="site-branding">
<div class="logo"><a href="https://www.psx-sense.nl/" rel="home"> <img src="https://cdn.psx-sense.nl/wp-content/themes/psxsense/assets/img/logo-psx-desktop.png" alt="psxsense" data-rjs="https://psx-sense.nl/psx-sense-logo.png" data-rjs-processed="true" width="400" height="57"> </a></div><p>Dé PlayStation Community van de Benelux</p></div></div></div></header>
<nav class="secondary-navigation">
<div class="container">
<div class="secondary-menu-items"> <ul id="secondary-menu" class="secondary-menu"> <li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"> <a href="https://www.psx-sense.nl/">Home</a> </li> <li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"> <a href="https://www.psx-sense.nl/forums/">Forum</a> </li> <li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"> <a href="https://www.psx-sense.nl/category/review/">Reviews</a> </li> <li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"> <a href="https://www.psx-sense.nl/category/previews/">Previews</a> </li> <li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"> <a href="https://www.psx-sense.nl/category/specials/">Specials</a> </li> <li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://www.psx-sense.nl/releases/">Releases</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"> <a href="https://www.psx-sense.nl/alles-over-de-playstation-5/"><i class="fab fa-playstation"></i> PS5</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right"> <a href="https://www.psx-sense.nl/wp-login.php?action=register" title="Registreren">Registreren</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right"> <a href="//www.psx-sense.nl/wp-login.php">Inloggen</a> </ul></div></div></nav>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-421256" class="post-421256 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-playstation-vr category-ps4 category-ps5 entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#19a0d5" href="https://www.psx-sense.nl/category/platform/playstation-vr/">VR</a><a class="post-category-color-text" itemprop="articleSection" style="background:#333" href="https://www.psx-sense.nl/category/platform/ps4/">PS4</a><a class="post-category-color-text" itemprop="articleSection" style="background:#495dd7" href="https://www.psx-sense.nl/category/platform/ps5/">PS5</a>	</span>
</span>
<h1 class="entry-title">Vraag nu je PlayStation Camera adapter aan voor de PS5 om PS VR te gebruiken</h1>
<div class="post-meta"> <span class="posted-on"> <span class="byline"> <span class="author vcard"> Door <a class="url fn n" href="https://www.psx-sense.nl/author/m4gn3t/">Roy Wijkstra</a> </span> </span> <a href="https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/" rel="bookmark"> <time class="entry-date published" datetime="29 oktober om 9:54, 2020"> - op 29 oktober 2020 om 9:54</time> </a> </span></div></header>
<div class="content">
<div class="post-content">
<p><a href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/PSVR.jpg"><img loading="lazy" src="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/PSVR.jpg" alt="" width="1173" height="706" class="aligncenter size-full wp-image-374839" srcset="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/PSVR.jpg 1173w, https://cdn.psx-sense.nl/wp-content/uploads/2019/10/PSVR-300x181.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2019/10/PSVR-580x349.jpg 580w, https://cdn.psx-sense.nl/wp-content/uploads/2019/10/PSVR-150x90.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2019/10/PSVR-100x60.jpg 100w" sizes="(max-width: 1173px) 100vw, 1173px"/></a></p>
<p>Wie straks zijn PlayStation VR headset op de PS5 wilt gebruiken moet een PlayStation Camera aansluiten. De vernieuwde camera van de PlayStation 5 trackt alleen de headset niet en dus heb je de PS4-camera nodig. </p>
<p>Zonder adapter, die niet wordt meegeleverd met de PS5, kan dit alleen niet. Sony heeft nu dus een speciale pagina in het leven geroepen waarbij mensen een adapter, overigens kosteloos, kunnen aanvragen om deze setup alsnog te kunnen verwezenlijken. Het is wat omslachtig, maar gelukkig is er in ieder geval wel een oplossing voor dit opzienbarende probleem. </p>
<p>Je kunt de adapter <a href="https://camera-adaptor.support.playstation.com/en">hier</a> aanvragen met het serienummer van je PS VR processing unit. </p>
<div class="post-social"> <ul> <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Vraag+nu+je+PlayStation+Camera+adapter+aan+voor+de+PS5+om+PS+VR+te+gebruiken&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D421256" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li> <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D421256" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li> <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D421256&amp;title=Vraag+nu+je+PlayStation+Camera+adapter+aan+voor+de+PS5+om+PS+VR+te+gebruiken" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li> <li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Vraag+nu+je+PlayStation+Camera+adapter+aan+voor+de+PS5+om+PS+VR+te+gebruiken%20https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D421256"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li> <li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li> <li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#5b64282e39313e382f660d293a3a3c70352e70313e700b373a22082f3a2f32343570183a363e293a703a3f3a2b2f3e29703a3a35702d343429703f3e700b086e703436700b08700d09702f3e703c3e39292e32303e357d3a362b6039343f2266332f2f2b287e681a7e691d7e691d2c2c2c752b282376283e35283e7535377e691d7e681d2b7e681f6f696a696e6d"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li> </ul></div></div></div></article>
<div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter"> <meta itemprop="interactionType" content="//schema.org/CommentAction"/> <meta itemprop="userInteractionCount" content="5"/></div><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div><form action="https://www.psx-sense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div><div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div><div style="display:none;visibility:hidden;"> <p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-5236" size="22" tabindex="1" /></p></div><p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p></div><div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div><input type='hidden' name='comment_post_ID' value='421256' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<input type="hidden" name="comment_post_ID" value="421256" />
<div style="clear:both;"></div></div><div id="comments" class="comment-content">
<h3 class="title_head">5 reacties</h3>
<ol class="commentlist">
<li class="comment byuser comment-author-crosis even thread-even depth-1" id="#li-comment-1391184" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1391184"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=13618-Crosis" title="Bekijk profiel van Crosis" itemprop="url">Crosis</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-10-29" datetime="2020-10-29T10:23:06+01:00" title="29/10/2020 om 10:23">29/10/2020 om 10:23</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 3 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=13618-Crosis" title="Bekijk profiel van Crosis"><img class="author_avatar" src="https://cdn.psx-sense.nl/avatar.php?userid=13618&amp;hash=0" width="75" height="75" alt="Crosis's avatar"/></a></div><div class="comment-content" itemprop="text"><p>Gaat lekker bij het aanvragen van de adapter&#8230;. Ik krijg de volgende mededeling &#8220;Oops! Something went wrong. Please contact your local distributer or Retailer for support.&#8221;<br /> Zal de distributer blij mee zijn&#8230;</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1391184","Crosis")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-kaviak odd alt thread-odd thread-alt depth-1" id="#li-comment-1391188" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1391188"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=14212-kaviak" title="Bekijk profiel van kaviak" itemprop="url">kaviak</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-10-29" datetime="2020-10-29T10:25:46+01:00" title="29/10/2020 om 10:25">29/10/2020 om 10:25</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 17 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=14212-kaviak" title="Bekijk profiel van kaviak"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=14212&amp;hash=0" width="75" height="75" alt="kaviak's avatar"/></a></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1391184" rel="nofollow ugc">Crosis</a>: @<a href="#comment-1391184" rel="nofollow ugc">Crosis</a>: @<a href="#comment-1391184" rel="nofollow ugc">Crosis</a>: hier de zelfde foutmelding</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1391188","kaviak")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment even thread-even depth-1" id="#li-comment-1391203" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1391203"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-8263</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-10-29" datetime="2020-10-29T10:41:31+01:00" title="29/10/2020 om 10:41">29/10/2020 om 10:41</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-8263's avatar"/></div><div class="comment-content" itemprop="text"><p>Same here</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1391203","Anoniem-8263")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="#li-comment-1391216" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1391216"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-7241</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-10-29" datetime="2020-10-29T10:49:06+01:00" title="29/10/2020 om 10:49">29/10/2020 om 10:49</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-7241's avatar"/></div><div class="comment-content" itemprop="text"><p>Hier dezelfde foutmelding</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1391216","Anoniem-7241")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment even thread-even depth-1" id="#li-comment-1391231" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1391231"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-270</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2020-10-29" datetime="2020-10-29T10:59:48+01:00" title="29/10/2020 om 10:59">29/10/2020 om 10:59</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-270's avatar"/></div><div class="comment-content" itemprop="text"><p>Ook ik krijg die melding 🙁 misschien is het druk.</p> <p>een p of een P, maakt ook geen verschil.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1391231","Anoniem-270")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
</ol></div></main></div><div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad"></div><aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/421135/nieuwe-titel-toegevoegd-aan-de-lijst-van-launchgames-voor-de-playstation-5/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/10/wrc-9-thumb-150x150.jpg" alt="Nieuwe titel toegevoegd aan de lijst van launchgames voor de PlayStation 5" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/421135/nieuwe-titel-toegevoegd-aan-de-lijst-van-launchgames-voor-de-playstation-5/">29 oktober om 10:51</a></span> <a class="post-title" href="https://www.psx-sense.nl/421135/nieuwe-titel-toegevoegd-aan-de-lijst-van-launchgames-voor-de-playstation-5/" rel="bookmark">Nieuwe titel toegevoegd aan de lijst van launchgames voor de PlayStation 5</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/421133/eerste-watch-dogs-legion-reviews-sijpelen-binnen-en-scoort-mooie-voldoendes/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/12/Watch-Dogs-Legion-Thumb-150x150.jpg" alt="Eerste Watch Dogs: Legion reviews sijpelen binnen en scoort mooie voldoendes" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/421133/eerste-watch-dogs-legion-reviews-sijpelen-binnen-en-scoort-mooie-voldoendes/">29 oktober om 10:09</a></span> <a class="post-title" href="https://www.psx-sense.nl/421133/eerste-watch-dogs-legion-reviews-sijpelen-binnen-en-scoort-mooie-voldoendes/" rel="bookmark">Eerste Watch Dogs: Legion reviews sijpelen binnen en scoort mooie voldoendes</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2018/12/PS4VRRR-e1544556504934-150x150.jpg" alt="Vraag nu je PlayStation Camera adapter aan voor de PS5 om PS VR te gebruiken" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/">29 oktober om 9:54</a></span> <a class="post-title" href="https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/" rel="bookmark">Vraag nu je PlayStation Camera adapter aan voor de PS5 om PS VR te gebruiken</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/421202/seizoen-7-van-apex-legends-brengt-nieuwe-legend-horizon-en-map-olympus-met-zich-mee/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/10/Schermopname-241-150x150.jpg" alt="Seizoen 7 van Apex Legends brengt nieuwe Legend &#8216;Horizon&#8217; en map &#8216;Olympus&#8217; met zich mee" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/421202/seizoen-7-van-apex-legends-brengt-nieuwe-legend-horizon-en-map-olympus-met-zich-mee/">29 oktober om 9:45</a></span> <a class="post-title" href="https://www.psx-sense.nl/421202/seizoen-7-van-apex-legends-brengt-nieuwe-legend-horizon-en-map-olympus-met-zich-mee/" rel="bookmark">Seizoen 7 van Apex Legends brengt nieuwe Legend &#8216;Horizon&#8217; en map &#8216;Olympus&#8217; met zich mee</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/421185/nieuwe-marvels-avengers-update-brengt-nog-maar-eens-wat-verbeteringen-met-zich-mee/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/10/Badass-Hulk-thumb-150x150.jpg" alt="Nieuwe Marvel&#8217;s Avengers update brengt nog maar eens wat verbeteringen met zich mee" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/421185/nieuwe-marvels-avengers-update-brengt-nog-maar-eens-wat-verbeteringen-met-zich-mee/">29 oktober om 9:26</a></span> <a class="post-title" href="https://www.psx-sense.nl/421185/nieuwe-marvels-avengers-update-brengt-nog-maar-eens-wat-verbeteringen-met-zich-mee/" rel="bookmark">Nieuwe Marvel&#8217;s Avengers update brengt nog maar eens wat verbeteringen met zich mee</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/421115/fifa-21-voor-de-ps4-en-ps5-is-de-nieuwe-playstation-store-deal-van-de-week/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/10/Knipsel-137-145x150.jpg" alt="FIFA 21 voor de PS4 en PS5 is de nieuwe PlayStation Store deal van de week" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/421115/fifa-21-voor-de-ps4-en-ps5-is-de-nieuwe-playstation-store-deal-van-de-week/">29 oktober om 9:01</a></span> <a class="post-title" href="https://www.psx-sense.nl/421115/fifa-21-voor-de-ps4-en-ps5-is-de-nieuwe-playstation-store-deal-van-de-week/" rel="bookmark">FIFA 21 voor de PS4 en PS5 is de nieuwe PlayStation Store deal van de week</a></div></li>
</ul>
</aside>			
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/aankoop-nieuwe-tv-ps5/">kantera</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/aankoop-nieuwe-tv-ps5/" rel="bookmark">Aankoop Nieuwe TV (PS5)</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/destruction-allstars/">jimke1</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/destruction-allstars/" rel="bookmark">Destruction AllStars</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/psstore-wishlist-niet-te-vinden/">weggelopen</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/psstore-wishlist-niet-te-vinden/" rel="bookmark">psstore wishlist niet te vinden</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/redactie-wordt-hier-moe-van/">llorT rebU</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/redactie-wordt-hier-moe-van/" rel="bookmark">@redactie: wordt hier moe van</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps4-pro-geluid-party-game-hapert/">ChelseaV22</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps4-pro-geluid-party-game-hapert/" rel="bookmark">Ps4 Pro Geluid Party/Game Hapert</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps4-controller-reageert-niet-meer/">Kunstig Bloempje</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps4-controller-reageert-niet-meer/" rel="bookmark">PS4 controller reageert niet meer</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps4-pro-te-koop/">Hylke</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps4-pro-te-koop/" rel="bookmark">Ps4 pro te koop</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/bitdefender-error/">Colonski</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/bitdefender-error/" rel="bookmark">Bitdefender error</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/psonline-shop-betrouwbaar/">Prof_Bolletje</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/psonline-shop-betrouwbaar/" rel="bookmark">Psonline.shop betrouwbaar?</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/red-line/">Ody</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/red-line/" rel="bookmark">Red Line</a></div></li>
</ul>
</aside></div></div></div></div><footer id="colophon" class="site-footer">
<div id="mobilesearch"> <form method="GET" action="//www.psx-sense.nl" class="aligcenter"> <input type="text" name="s" id="search" class="search-input" placeholder="Zoeken..."> </form></div><div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons"> <a class="facebook" href="https://www.facebook.com/psxsensefb/"><i class="fab fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a> <a class="instagram" href="https://www.instagram.com/psxsense/"><i class="fab fa-instagram"></i></a> <a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a></div><div class="social-icons"> <a class="rss" href="https://www.psx-sense.nl/feed/"><i class="fa fa-rss"></i></a> <a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a> <a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a></div></aside></div><div class="footer-column footer-column-2"> <aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PSX-Sense</h3> <ul> <li class="cat-item cat-item-1"><a href="https://www.psx-sense.nl/contact">Contact</a></li> <li class="cat-item cat-item-2"><a href="https://www.psx-sense.nl/colofon/">Colofon</a> <li class="cat-item cat-item-3"><a href="https://www.psx-sense.nl/algemene-informatie/">Over ons</a></li> <li class="cat-item cat-item-4"><a href="https://www.psx-sense.nl/cookies">Cookies</a></li> <li class="cat-item cat-item-5"><a href="https://www.psx-sense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li> <li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li> <li class="cat-item cat-item-7"><a href="https://www.psx-sense.nl/regels/">Community richtlijnen</a></li> <li class="cat-item cat-item-8"><a href="https://www.psx-sense.nl/tip-ons/">Tip ons</a></li> </ul> </aside></div></div></div><div class="container">
<div class="site-info"> <p class="copyright">PSX-Sense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2020 - Alle rechten voorbehouden</p></div></div></footer></div><a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.psx-sense.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script id='wp-postviews-cache-js-extra'>var viewsCacheL10n={"admin_ajax_url":"https:\/\/www.psx-sense.nl\/wp-admin\/admin-ajax.php","post_id":"421256"};</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jmuidv5l/7uahp.js'></script>
<!--[if lte IE 9]><script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jy8135fq/7uahn.js' id='insido-html5-js'></script><![endif]-->
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
<script>var clipboard=new ClipboardJS('.btn', { text: function(){ return 'Vraag nu je PlayStation Camera adapter aan voor de PS5 om PS VR te gebruiken - https://www.psx-sense.nl/421256/vraag-nu-je-playstation-camera-adapter-aan-voor-de-ps5-om-ps-vr-te-gebruiken/'; }});</script>
<script>function yus_replyTo(commentID,author){
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if(document.getElementById('comment')&&document.getElementById('comment').type=='textarea'){
myField=document.getElementById('comment');
}else{
return false;
}
if(document.selection){
myField.focus();
sel=document.selection.createRange();
sel.text=inReplyTo;
myField.focus();
}
else if(myField.selectionStart||myField.selectionStart=='0'){
var startPos=myField.selectionStart;
var endPos=myField.selectionEnd;
var cursorPos=endPos;
myField.value=myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos +=inReplyTo.length;
myField.focus();
myField.selectionStart=cursorPos;
myField.selectionEnd=cursorPos;
}else{
myField.value +=inReplyTo;
myField.focus();
}}</script>
<script defer src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/d4x6oskf/7uahp.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.15839409828186 seconds, on 29-10-20 11:02:25 -->