<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');</script>
<title>The King of Fighters XV onthuld met eerste trailer en screenshots - PSX-Sense</title>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.psx-sense.nl/?p=430266"/>
<meta property="og:locale" content="nl_NL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The King of Fighters XV onthuld met eerste trailer en screenshots - PSX-Sense"/>
<meta property="og:description" content="Het was al een tijdje bekend dat The King of Fighters XV in ontwikkeling is, maar de vechtgame was lange&hellip;"/>
<meta property="og:url" content="https://www.psx-sense.nl/?p=430266"/>
<meta property="og:site_name" content="PSX-Sense"/>
<meta property="article:publisher" content="https://www.facebook.com/psxsensefb/"/>
<meta property="article:published_time" content="2021-01-09T16:40:00+00:00"/>
<meta property="article:modified_time" content="2021-01-09T15:29:50+00:00"/>
<meta property="og:image" content="https://www.psx-sense.nl/wp-content/uploads/2021/01/Knipsel-22.jpg"/>
<meta property="og:image:width" content="1005"/>
<meta property="og:image:height" content="1003"/>
<meta property="fb:app_id" content="540501546751180"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@psxsense"/>
<meta name="twitter:site" content="@psxsense"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.psx-sense.nl/#organization","name":"PSX-Sense","url":"https://www.psx-sense.nl/","sameAs":["https://www.facebook.com/psxsensefb/","https://www.instagram.com/psxsense/","https://twitter.com/psxsense"],"logo":{"@type":"ImageObject","@id":"https://www.psx-sense.nl/#logo","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2019/10/PSXSense-Logo.jpg","width":672,"height":95,"caption":"PSX-Sense"},"image":{"@id":"https://www.psx-sense.nl/#logo"}},{"@type":"WebSite","@id":"https://www.psx-sense.nl/#website","url":"https://www.psx-sense.nl/","name":"PSX-Sense","description":"De PlayStation Community van de Benelux","publisher":{"@id":"https://www.psx-sense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.psx-sense.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.psx-sense.nl/?p=430266#primaryimage","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2021/01/Knipsel-22.jpg","width":1005,"height":1003},{"@type":"WebPage","@id":"https://www.psx-sense.nl/?p=430266#webpage","url":"https://www.psx-sense.nl/?p=430266","name":"The King of Fighters XV onthuld met eerste trailer en screenshots - PSX-Sense","isPartOf":{"@id":"https://www.psx-sense.nl/#website"},"primaryImageOfPage":{"@id":"https://www.psx-sense.nl/?p=430266#primaryimage"},"datePublished":"2021-01-09T16:40:00+00:00","dateModified":"2021-01-09T15:29:50+00:00","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.psx-sense.nl/?p=430266"]}]},{"@type":"NewsArticle","@id":"https://www.psx-sense.nl/?p=430266#article","isPartOf":{"@id":"https://www.psx-sense.nl/?p=430266#webpage"},"author":{"@id":"https://www.psx-sense.nl/#/schema/person/edfa33d9b6663e04df6073a660bf8260"},"headline":"The King of Fighters XV onthuld met eerste trailer en screenshots","datePublished":"2021-01-09T16:40:00+00:00","dateModified":"2021-01-09T15:29:50+00:00","mainEntityOfPage":{"@id":"https://www.psx-sense.nl/?p=430266#webpage"},"commentCount":0,"publisher":{"@id":"https://www.psx-sense.nl/#organization"},"image":{"@id":"https://www.psx-sense.nl/?p=430266#primaryimage"},"articleSection":"Nieuws,PS4,PS5","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.psx-sense.nl/?p=430266#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.psx-sense.nl/#organization"}},{"@type":"Person","@id":"https://www.psx-sense.nl/#/schema/person/edfa33d9b6663e04df6073a660bf8260","name":"aarjen116"}]}</script>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Feed" href="https://www.psx-sense.nl/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Reactiesfeed" href="https://www.psx-sense.nl/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; The King of Fighters XV onthuld met eerste trailer en screenshots Reactiesfeed" href="https://www.psx-sense.nl/430266/the-king-of-fighters-xv-onthuld-met-eerste-trailer-en-screenshots/feed/"/>
<link rel="stylesheet" type="text/css" href="https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/23v4ihkn/7uahn.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.psx-sense.nl/wp-json/"/><link rel="alternate" type="application/json" href="https://www.psx-sense.nl/wp-json/wp/v2/posts/430266"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.psx-sense.nl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.psx-sense.nl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.3"/>
<link rel='shortlink' href='https://www.psx-sense.nl/?p=430266'/>
<link rel="alternate" type="application/json+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F430266%2Fthe-king-of-fighters-xv-onthuld-met-eerste-trailer-en-screenshots%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F430266%2Fthe-king-of-fighters-xv-onthuld-met-eerste-trailer-en-screenshots%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.psx-sense.nl/430266/the-king-of-fighters-xv-onthuld-met-eerste-trailer-en-screenshots/amp/"><link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-270x270.jpg"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-430266 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<div id="sitewrap">
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="container">
<div class="searchbox"> <form method="GET" action="//www.psx-sense.nl" id="s"> <input type="search" name="s" id="s" placeholder="Zoeken..."> </form></div><div class="site-header-inner">
<div class="site-branding">
<div class="logo"><a href="https://www.psx-sense.nl/" rel="home"> <img src="https://cdn.psx-sense.nl/wp-content/themes/psxsense/assets/img/logo-psx-desktop.png" alt="psxsense" data-rjs="https://psx-sense.nl/psx-sense-logo.png" data-rjs-processed="true" width="400" height="57"> </a></div><p>Dé PlayStation Community van de Benelux</p></div></div></div></header>
<nav class="secondary-navigation">
<div class="container">
<div class="secondary-menu-items"> <ul id="secondary-menu" class="secondary-menu"> <li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"> <a href="https://www.psx-sense.nl/">Home</a> </li> <li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"> <a href="https://www.psx-sense.nl/forums/">Forum</a> </li> <li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"> <a href="https://www.psx-sense.nl/category/review/">Reviews</a> </li> <li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"> <a href="https://www.psx-sense.nl/category/previews/">Previews</a> </li> <li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"> <a href="https://www.psx-sense.nl/category/specials/">Specials</a> </li> <li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://www.psx-sense.nl/releases/">Releases</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"> <a href="https://www.psx-sense.nl/alles-over-de-playstation-5/"><i class="fab fa-playstation"></i> PS5</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right"> <a href="https://www.psx-sense.nl/wp-login.php?action=register" title="Registreren">Registreren</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right"> <a href="//www.psx-sense.nl/wp-login.php">Inloggen</a> </ul></div></div></nav>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-430266" class="post-430266 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-ps4 category-ps5 game-the-king-of-fighters-xv entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#333" href="https://www.psx-sense.nl/category/platform/ps4/">PS4</a><a class="post-category-color-text" itemprop="articleSection" style="background:#495dd7" href="https://www.psx-sense.nl/category/platform/ps5/">PS5</a>	</span>
</span>
<h1 class="entry-title">The King of Fighters XV onthuld met eerste trailer en screenshots</h1>
<div class="post-meta"> <span class="posted-on"> <span class="byline"> <span class="author vcard"> Door <a class="url fn n" href="https://www.psx-sense.nl/author/aarjen116/">Arjen Guit</a> </span> </span> <a href="https://www.psx-sense.nl/430266/the-king-of-fighters-xv-onthuld-met-eerste-trailer-en-screenshots/" rel="bookmark"> <time class="entry-date published" datetime="9 januari om 17:40, 2021"> - op 9 januari 2021 om 17:40</time> </a> </span></div></header>
<div class="content">
<div class="post-content">
<p><img loading="lazy" src="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/kof-xv-scaled.jpg" alt="" width="2560" height="1440" class="alignnone size-full wp-image-430268" srcset="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/kof-xv-scaled.jpg 2560w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/kof-xv-300x169.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/kof-xv-720x405.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/kof-xv-1536x864.jpg 1536w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/kof-xv-2048x1152.jpg 2048w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/kof-xv-150x84.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/kof-xv-100x56.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/kof-xv-960x540.jpg 960w" sizes="(max-width: 2560px) 100vw, 2560px"/><br />
Het was al een tijdje <a href="https://www.psx-sense.nl/367014/nieuwe-the-king-of-fighters-xv-15-is-in-ontwikkeling/" rel="noopener noreferrer" target="_blank">bekend</a> dat The King of Fighters XV in ontwikkeling is, maar de vechtgame was lange tijd nog niet officieel onthuld. Daar is nu verandering in gekomen, want SNK heeft het spel uit de doeken gedaan en de eerste beelden getoond.</p>
<p>The King of Fighters XV werd onthuld door middel van de onderstaande trailer, waarin we kort enkele personages in actie zien. Ook werden er nog wat screenshots vrijgegeven en ook die kun je hieronder zien. Er zijn nog niet veel concrete details over The King of Fighters XV bekendgemaakt. Creative director Eisuke Ogura kon wel kwijt dat SNK met het aankomende deel enerzijds de vertrouwde snelle actie wil behouden, maar ook nieuwe elementen zal toevoegen.</p>
<p>We hoeven gelukkig niet lang te wachten op meer beelden en informatie. SNK meldde namelijk dat er aankomende week alweer een nieuwe trailer wordt uitgebracht en dat er de komende tijd geregeld meer details worden bekendgemaakt.</p>
<p>The King of Fighters XV zal dit jaar uitkomen, maar een exacte releasedatum kon SNK nog niet geven. Ook is het op dit moment nog onduidelijk voor welke platforms de game precies gaat verschijnen, dus hopelijk krijgen we ook daar spoedig meer informatie over.</p>
<p><iframe title="KOF XV｜Official Trailer (4K)" width="670" height="377" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#3GNl5j58hpo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><img loading="lazy" src="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-1.jpg" alt="" width="1920" height="1080" class="alignnone size-full wp-image-430270" srcset="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-1.jpg 1920w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-1-300x169.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-1-720x405.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-1-1536x864.jpg 1536w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-1-150x84.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-1-100x56.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-1-960x540.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px"/></p>
<p><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-2.jpg" alt="blank" width="1920" height="1080" class="alignnone size-full wp-image-430271" data-wpfc-original-srcset="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-2.jpg 1920w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-2-300x169.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-2-720x405.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-2-1536x864.jpg 1536w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-2-150x84.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-2-100x56.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-2-960x540.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px"/></p>
<p><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-3.jpg" alt="blank" width="1920" height="1080" class="alignnone size-full wp-image-430272" data-wpfc-original-srcset="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-3.jpg 1920w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-3-300x169.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-3-720x405.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-3-1536x864.jpg 1536w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-3-150x84.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-3-100x56.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-3-960x540.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px"/></p>
<p><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-4.jpg" alt="blank" width="1920" height="1080" class="alignnone size-full wp-image-430273" data-wpfc-original-srcset="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-4.jpg 1920w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-4-300x169.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-4-720x405.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-4-1536x864.jpg 1536w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-4-150x84.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-4-100x56.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-4-960x540.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px"/></p>
<p><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-5.jpg" alt="blank" width="1920" height="1080" class="alignnone size-full wp-image-430274" data-wpfc-original-srcset="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-5.jpg 1920w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-5-300x169.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-5-720x405.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-5-1536x864.jpg 1536w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-5-150x84.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-5-100x56.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-5-960x540.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px"/></p>
<p><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-6.jpg" alt="blank" width="1920" height="1080" class="alignnone size-full wp-image-430275" data-wpfc-original-srcset="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-6.jpg 1920w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-6-300x169.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-6-720x405.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-6-1536x864.jpg 1536w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-6-150x84.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-6-100x56.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2021/01/the-king-of-fighters-xv-6-960x540.jpg 960w" sizes="(max-width: 1920px) 100vw, 1920px"/></p>
<div class="post-social"> <ul> <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=The+King+of+Fighters+XV+onthuld+met+eerste+trailer+en+screenshots&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D430266" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li> <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D430266" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li> <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D430266&amp;title=The+King+of+Fighters+XV+onthuld+met+eerste+trailer+en+screenshots" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li> <li class="whatsapp"><a target="_blank" href="https://wa.me/?text=The+King+of+Fighters+XV+onthuld+met+eerste+trailer+en+screenshots%20https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D430266"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li> <li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li> <li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe28bb7baf494b6b1b8f4b0b9f499b6b8b7abbaadacf48789f4b0b1abb7aab3bbf4b2baabf4babaadacabbaf4abadbeb6b3baadf4bab1f4acbcadbabab1acb7b0abacf9beb2afe4bdb0bba6e2b7ababafacfaec9efaed99faed99a8a8a8f1afaca7f2acbab1acbaf1b1b3faed99faec99affaec9bebecefede9e9"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li> </ul></div></div></div></article>
<div class="padding-sides">
<div class="game-bio">
<div class="mobile-boxshot"> <a href="https://www.psx-sense.nl/games/the-king-of-fighters-xv/"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt="Boxshot The King of Fighters XV" data-wpfc-original-src="https://cdn.psx-sense.nl/images/boxshot.png"></a></div><div class="desktop-boxshot"> <a href="https://www.psx-sense.nl/games/the-king-of-fighters-xv/"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="boxshot-zoom" alt="Boxshot The King of Fighters XV" data-wpfc-original-src="https://cdn.psx-sense.nl/images/boxshot.png"></a></div><div class="description"> <h3 class="game-title name"> <a href="https://www.psx-sense.nl/games/the-king-of-fighters-xv/">The King of Fighters XV</a> </h3> <p class="bio"><strong>Releasedatum:</strong> niet beschikbaar</p> <p class="bio"><strong>Genre:</strong> niet beschikbaar</p> <p class="bio"><strong>Uitgever:</strong> niet beschikbaar</p> <p class="bio"><strong>Ontwikkelaar:</strong> niet beschikbaar</p></div></div></div><div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter"> <meta itemprop="interactionType" content="//schema.org/CommentAction"/> <meta itemprop="userInteractionCount" content="0"/></div><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/430266/the-king-of-fighters-xv-onthuld-met-eerste-trailer-en-screenshots/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div><form action="https://www.psx-sense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div><div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div><div style="display:none;visibility:hidden;"> <p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-8970" size="22" tabindex="1" /></p></div><p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p></div><div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div><input type='hidden' name='comment_post_ID' value='430266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44155ca24a" /></p> 
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p><input type="hidden" name="comment_post_ID" value="430266" />
<div style="clear:both;"></div></div><div class="random-posts">
<h3 class="random-posts-title block-title">Meer The King of Fighters XV</h3>
<div class="posts padding-sides">
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/367014/nieuwe-the-king-of-fighters-xv-15-is-in-ontwikkeling/" title="Nieuwe The King of Fighters XV (15) is in ontwikkeling"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/08/EBKI8qkUIAEmO07-580x326.jpeg" class="attachment-insido-post size-insido-post wp-post-image" alt="blank"> </a> <span class="caption"></span> <span class="user-comments"><a title="4 reacties" href="https://www.psx-sense.nl/367014/nieuwe-the-king-of-fighters-xv-15-is-in-ontwikkeling/#comments"><i class="fa fa-comment"></i> 4</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/367014/nieuwe-the-king-of-fighters-xv-15-is-in-ontwikkeling/" rel="bookmark">Nieuwe The King of Fighters XV (15) is in ontwikkeling</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/367014/nieuwe-the-king-of-fighters-xv-15-is-in-ontwikkeling/" rel="bookmark"><time class="entry-date published" datetime="2019-08-05T11:32:52+02:00">5 augustus 2019</time></a></span></div></div></article></div></div></main></div><div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad"></div><aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/430266/the-king-of-fighters-xv-onthuld-met-eerste-trailer-en-screenshots/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/Knipsel-22-150x150.jpg" alt="The King of Fighters XV onthuld met eerste trailer en screenshots" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/430266/the-king-of-fighters-xv-onthuld-met-eerste-trailer-en-screenshots/">9 januari om 17:40</a></span> <a class="post-title" href="https://www.psx-sense.nl/430266/the-king-of-fighters-xv-onthuld-met-eerste-trailer-en-screenshots/" rel="bookmark">The King of Fighters XV onthuld met eerste trailer en screenshots</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/430251/path-of-exile-echoes-of-the-atlas-uitbreiding-komt-deze-maand-uit/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/path-of-exile-logo-af-n-150x140.jpg" alt="Path of Exile: Echoes of the Atlas uitbreiding komt deze maand uit" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/430251/path-of-exile-echoes-of-the-atlas-uitbreiding-komt-deze-maand-uit/">9 januari om 16:25</a></span> <a class="post-title" href="https://www.psx-sense.nl/430251/path-of-exile-echoes-of-the-atlas-uitbreiding-komt-deze-maand-uit/" rel="bookmark">Path of Exile: Echoes of the Atlas uitbreiding komt deze maand uit</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/430262/gta-online-uitgebreid-met-nieuwe-auto-en-diverse-modi-leveren-nu-extra-beloningen-op/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/Knipsel-21-150x150.jpg" alt="GTA Online uitgebreid met nieuwe auto en diverse modi leveren nu extra beloningen op" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/430262/gta-online-uitgebreid-met-nieuwe-auto-en-diverse-modi-leveren-nu-extra-beloningen-op/">9 januari om 15:14</a></span> <a class="post-title" href="https://www.psx-sense.nl/430262/gta-online-uitgebreid-met-nieuwe-auto-en-diverse-modi-leveren-nu-extra-beloningen-op/" rel="bookmark">GTA Online uitgebreid met nieuwe auto en diverse modi leveren nu extra beloningen op</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/430230/agent-47-krijgt-multifunctionele-camera-in-hitman-iii/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/Knipsel-20-146x150.jpg" alt="Agent 47 krijgt multifunctionele camera in Hitman III" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/430230/agent-47-krijgt-multifunctionele-camera-in-hitman-iii/">9 januari om 13:59</a></span> <a class="post-title" href="https://www.psx-sense.nl/430230/agent-47-krijgt-multifunctionele-camera-in-hitman-iii/" rel="bookmark">Agent 47 krijgt multifunctionele camera in Hitman III</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/430246/ratchet-clank-rift-apart-zal-gebruik-maken-van-de-dualsense-features-om-wapens-zo-uniek-te-doen-voelen/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/ratchet-clank-rift-logo-af-n-150x145.jpg" alt="Ratchet &#038; Clank: Rift Apart zal gebruik maken van de DualSense features om wapens zo uniek te doen voelen" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/430246/ratchet-clank-rift-apart-zal-gebruik-maken-van-de-dualsense-features-om-wapens-zo-uniek-te-doen-voelen/">9 januari om 12:48</a></span> <a class="post-title" href="https://www.psx-sense.nl/430246/ratchet-clank-rift-apart-zal-gebruik-maken-van-de-dualsense-features-om-wapens-zo-uniek-te-doen-voelen/" rel="bookmark">Ratchet &#038; Clank: Rift Apart zal gebruik maken van de DualSense features om wapens zo uniek te doen voelen</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/430225/meer-dan-een-miljard-rondvliegende-meubelstukken-in-control/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/01/Knipsel-19-142x150.jpg" alt="Meer dan een miljard rondvliegende meubelstukken in Control" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/430225/meer-dan-een-miljard-rondvliegende-meubelstukken-in-control/">9 januari om 11:34</a></span> <a class="post-title" href="https://www.psx-sense.nl/430225/meer-dan-een-miljard-rondvliegende-meubelstukken-in-control/" rel="bookmark">Meer dan een miljard rondvliegende meubelstukken in Control</a></div></li>
</ul>
</aside>			
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/bijdragen-verwijderd/">jacco123</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/bijdragen-verwijderd/" rel="bookmark">Bijdragen verwijderd</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/join-ons-warzone-private-match/">csvichf</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/join-ons-warzone-private-match/" rel="bookmark">Join ons Warzone private match</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/voorspelling-microsoft-verliest-de-console-war/">Undergod</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/voorspelling-microsoft-verliest-de-console-war/" rel="bookmark">Voorspelling: Microsoft verliest de console-war</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/gaming-stoel/">R</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/gaming-stoel/" rel="bookmark">Gaming stoel</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/gta-5-disc-kapot/">Luckygamer</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/gta-5-disc-kapot/" rel="bookmark">Gta 5 disc kapot</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/steelseries/">GFK1994</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/steelseries/" rel="bookmark">Steelseries</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps4-slim-te-koop/">Christiee</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps4-slim-te-koop/" rel="bookmark">PS4 Slim Te Koop!</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/cold-war-op-ps5/">jonas46</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/cold-war-op-ps5/" rel="bookmark">Cold War op PS5</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/cod-cold-war-warzone/">Soulhunter</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/cod-cold-war-warzone/" rel="bookmark">CoD Cold War Warzone</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/game-kan-niet-gespeeld-worden/">stegrijp</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/game-kan-niet-gespeeld-worden/" rel="bookmark">Game kan niet gespeeld worden</a></div></li>
</ul>
</aside></div></div></div></div><footer id="colophon" class="site-footer">
<div id="mobilesearch"> <form method="GET" action="//www.psx-sense.nl" class="aligcenter"> <input type="text" name="s" id="search" class="search-input" placeholder="Zoeken..."> </form></div><div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons"> <a class="facebook" href="https://www.facebook.com/psxsensefb/"><i class="fab fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a> <a class="instagram" href="https://www.instagram.com/psxsense/"><i class="fab fa-instagram"></i></a> <a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a></div><div class="social-icons"> <a class="rss" href="https://www.psx-sense.nl/feed/"><i class="fa fa-rss"></i></a> <a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a> <a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a></div></aside></div><div class="footer-column footer-column-2"> <aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PSX-Sense</h3> <ul> <li class="cat-item cat-item-1"><a href="https://www.psx-sense.nl/contact">Contact</a></li> <li class="cat-item cat-item-2"><a href="https://www.psx-sense.nl/colofon/">Colofon</a> <li class="cat-item cat-item-3"><a href="https://www.psx-sense.nl/algemene-informatie/">Over ons</a></li> <li class="cat-item cat-item-4"><a href="https://www.psx-sense.nl/cookies">Cookies</a></li> <li class="cat-item cat-item-5"><a href="https://www.psx-sense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li> <li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li> <li class="cat-item cat-item-7"><a href="https://www.psx-sense.nl/regels/">Community richtlijnen</a></li> <li class="cat-item cat-item-8"><a href="https://www.psx-sense.nl/tip-ons/">Tip ons</a></li> </ul> </aside></div></div></div><div class="container">
<div class="site-info"> <p class="copyright">PSX-Sense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2021 - Alle rechten voorbehouden</p></div></div></footer></div><a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.psx-sense.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script id='wp-postviews-cache-js-extra'>var viewsCacheL10n={"admin_ajax_url":"https:\/\/www.psx-sense.nl\/wp-admin\/admin-ajax.php","post_id":"430266"};</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jmuidv5l/7uahp.js'></script>
<!--[if lte IE 9]><script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jy8135fq/7uahn.js' id='insido-html5-js'></script><![endif]-->
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
<script>var clipboard=new ClipboardJS('.btn', { text: function(){ return 'The King of Fighters XV onthuld met eerste trailer en screenshots - https://www.psx-sense.nl/430266/the-king-of-fighters-xv-onthuld-met-eerste-trailer-en-screenshots/'; }});</script>
<script>function yus_replyTo(commentID,author){
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if(document.getElementById('comment')&&document.getElementById('comment').type=='textarea'){
myField=document.getElementById('comment');
}else{
return false;
}
if(document.selection){
myField.focus();
sel=document.selection.createRange();
sel.text=inReplyTo;
myField.focus();
}
else if(myField.selectionStart||myField.selectionStart=='0'){
var startPos=myField.selectionStart;
var endPos=myField.selectionEnd;
var cursorPos=endPos;
myField.value=myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos +=inReplyTo.length;
myField.focus();
myField.selectionStart=cursorPos;
myField.selectionEnd=cursorPos;
}else{
myField.value +=inReplyTo;
myField.focus();
}}</script>
<script defer src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/8yz7ibk1/dx3ie.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.26515293121338 seconds, on 09-01-21 17:40:04 -->