<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');</script>
<title>PlayStation&#039;s Play At Home initiatief gaat door; download vanaf 25 maart tien gratis games - PSX-Sense</title>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/"/>
<meta property="og:locale" content="nl_NL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="PlayStation&#039;s Play At Home initiatief gaat door; download vanaf 25 maart tien gratis games - PSX-Sense"/>
<meta property="og:description" content="Vanwege de aanhoudende coronapandemie besloot Sony het Play At Home initiatief nieuw leven in te blazen en bood zodoende begin&hellip;"/>
<meta property="og:url" content="https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/"/>
<meta property="og:site_name" content="PSX-Sense"/>
<meta property="article:publisher" content="https://www.facebook.com/psxsensefb/"/>
<meta property="article:published_time" content="2021-03-17T19:21:15+00:00"/>
<meta property="article:modified_time" content="2021-03-17T19:23:31+00:00"/>
<meta property="og:image" content="https://www.psx-sense.nl/wp-content/uploads/2020/07/PlayStation-logo-black.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="1000"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@psxsense"/>
<meta name="twitter:site" content="@psxsense"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.psx-sense.nl/#organization","name":"PSX-Sense","url":"https://www.psx-sense.nl/","sameAs":["https://www.facebook.com/psxsensefb/","https://www.instagram.com/psxsense/","https://twitter.com/psxsense"],"logo":{"@type":"ImageObject","@id":"https://www.psx-sense.nl/#logo","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2019/10/PSXSense-Logo.jpg","width":672,"height":95,"caption":"PSX-Sense"},"image":{"@id":"https://www.psx-sense.nl/#logo"}},{"@type":"WebSite","@id":"https://www.psx-sense.nl/#website","url":"https://www.psx-sense.nl/","name":"PSX-Sense","description":"De PlayStation Community van de Benelux","publisher":{"@id":"https://www.psx-sense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.psx-sense.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/#primaryimage","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2020/07/PlayStation-logo-black.jpg","width":1000,"height":1000},{"@type":"WebPage","@id":"https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/#webpage","url":"https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/","name":"PlayStation's Play At Home initiatief gaat door; download vanaf 25 maart tien gratis games - PSX-Sense","isPartOf":{"@id":"https://www.psx-sense.nl/#website"},"primaryImageOfPage":{"@id":"https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/#primaryimage"},"datePublished":"2021-03-17T19:21:15+00:00","dateModified":"2021-03-17T19:23:31+00:00","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/"]}]},{"@type":"NewsArticle","@id":"https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/#article","isPartOf":{"@id":"https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/#webpage"},"author":{"@id":"https://www.psx-sense.nl/#/schema/person/326006faf64653d1eebda3c1fe919797"},"headline":"PlayStation&#8217;s Play At Home initiatief gaat door; download vanaf 25 maart tien gratis games","datePublished":"2021-03-17T19:21:15+00:00","dateModified":"2021-03-17T19:23:31+00:00","mainEntityOfPage":{"@id":"https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/#webpage"},"commentCount":15,"publisher":{"@id":"https://www.psx-sense.nl/#organization"},"image":{"@id":"https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/#primaryimage"},"articleSection":"Nieuws","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.psx-sense.nl/#organization"}},{"@type":"Person","@id":"https://www.psx-sense.nl/#/schema/person/326006faf64653d1eebda3c1fe919797","name":"Magnolia"}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Feed" href="https://www.psx-sense.nl/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Reactiesfeed" href="https://www.psx-sense.nl/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; PlayStation&#8217;s Play At Home initiatief gaat door; download vanaf 25 maart tien gratis games Reactiesfeed" href="https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/feed/"/>
<link rel="stylesheet" type="text/css" href="https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/23v4ihkn/7uahn.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.psx-sense.nl/wp-json/"/><link rel="alternate" type="application/json" href="https://www.psx-sense.nl/wp-json/wp/v2/posts/437884"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.psx-sense.nl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.psx-sense.nl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6.2"/>
<link rel='shortlink' href='https://www.psx-sense.nl/?p=437884'/>
<link rel="alternate" type="application/json+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F437884%2Fplaystations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F437884%2Fplaystations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/amp/"><link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-270x270.jpg"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-437884 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<div id="sitewrap">
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="container">
<div class="searchbox"> <form method="GET" action="//www.psx-sense.nl" id="s"> <input type="search" name="s" id="s" placeholder="Zoeken..."> </form></div><div class="site-header-inner">
<div class="site-branding">
<div class="logo"><a href="https://www.psx-sense.nl/" rel="home"> <img src="https://cdn.psx-sense.nl/wp-content/themes/psxsense/assets/img/logo-psx-desktop.png" alt="psxsense" data-rjs="https://psx-sense.nl/psx-sense-logo.png" data-rjs-processed="true" width="400" height="57"> </a></div><p>Dé PlayStation Community van de Benelux</p></div></div></div></header>
<nav class="secondary-navigation">
<div class="container">
<div class="secondary-menu-items"> <ul id="secondary-menu" class="secondary-menu"> <li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"> <a href="https://www.psx-sense.nl/">Home</a> </li> <li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"> <a href="https://www.psx-sense.nl/forums/">Forum</a> </li> <li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"> <a href="https://www.psx-sense.nl/category/review/">Reviews</a> </li> <li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"> <a href="https://www.psx-sense.nl/category/previews/">Previews</a> </li> <li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"> <a href="https://www.psx-sense.nl/category/specials/">Specials</a> </li> <li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://www.psx-sense.nl/releases/">Releases</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"> <a href="https://www.psx-sense.nl/alles-over-de-playstation-5/"><i class="fab fa-playstation"></i> PS5</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"> <a href="https://www.psx-sense.nl/playstation-now/"><i class="fab fa-gamepad-alt"></i> PS Now</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right"> <a href="https://www.psx-sense.nl/wp-login.php?action=register" title="Registreren">Registreren</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right"> <a href="//www.psx-sense.nl/wp-login.php">Inloggen</a> </ul></div></div></nav>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-437884" class="post-437884 post type-post status-publish format-standard has-post-thumbnail category-nieuws game-horizon-zero-dawn entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
</span>
</span>
<h1 class="entry-title">PlayStation&#8217;s Play At Home initiatief gaat door; download vanaf 25 maart tien gratis games</h1>
<div class="post-meta"> <span class="posted-on"> <span class="byline"> <span class="author vcard"> Door <a class="url fn n" href="https://www.psx-sense.nl/author/magnolia/">Nando de Jong</a> </span> </span> <a href="https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/" rel="bookmark"> <time class="entry-date published" datetime="17 maart om 20:21, 2021"> - op 17 maart 2021 om 20:21</time> </a> </span></div></header>
<div class="content">
<div class="post-content">
<p><img loading="lazy" class="aligncenter size-full wp-image-435100" src="https://cdn.psx-sense.nl/wp-content/uploads/2021/02/PlayAtHome.jpg" alt="" width="1028" height="528" srcset="https://cdn.psx-sense.nl/wp-content/uploads/2021/02/PlayAtHome.jpg 1028w, https://cdn.psx-sense.nl/wp-content/uploads/2021/02/PlayAtHome-300x154.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2021/02/PlayAtHome-720x370.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2021/02/PlayAtHome-150x77.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2021/02/PlayAtHome-100x51.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2021/02/PlayAtHome-960x493.jpg 960w" sizes="(max-width: 1028px) 100vw, 1028px"/></p>
<p>Vanwege de aanhoudende coronapandemie besloot Sony het Play At Home initiatief nieuw leven in te blazen en <a href="https://www.psx-sense.nl/435485/download-ratchet-clank-voor-de-ps4-nu-geheel-gratis/">bood</a> zodoende begin maart Ratchet &amp; Clank aan voor de zachte prijs van precies nul euro&#8217;s. Je kunt deze titel overigens nog tot en met 31 maart claimen, mocht je dat nog niet gedaan hebben.</p>
<p>Nu heeft Sony via het <a href="https://blog.playstation.com/2021/03/17/play-at-home-2021-update-10-free-games-to-download-this-spring/#sf244024254">PlayStation Blog</a> aangekondigd dat het Play At Home programma doorgaat. Je kunt namelijk vanaf 25 maart tot 23 april maar liefst tien games gratis en voor niks downloaden. Zo kun je onder andere aan de slag gaan met de gelauwerde puzzelgame The Witness van Jonathan Blow of de chaotische dieptes van Enter The Gungeon bezoeken.</p>
<p>De volledige lijst met games is als volgt:</p>
<ul>
<li>Abzû</li>
<li>Enter The Gungeon</li>
<li>Subnautica</li>
<li>Thumper</li>
<li>The Witness</li>
<li>Rez Infinite</li>
<li>Astro Bot Rescue Mission (VR)</li>
<li>Moss (VR)</li>
<li>Paper Beast (VR)</li>
</ul>
<p>Wat is dan de tiende game? Dat is Horizon: Zero Dawn Complete Edition van het Nederlandse Guerrilla Games, wat natuurlijk echt een klapper van een titel is. Die game kun je echter pas vanaf 19 april tot en met 15 mei gratis claimen.</p>
<div class="post-social"> <ul> <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=PlayStation%E2%80%99s+Play+At+Home+initiatief+gaat+door%3B+download+vanaf+25+maart+tien+gratis+games&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D437884" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li> <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D437884" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li> <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D437884&amp;title=PlayStation%E2%80%99s+Play+At+Home+initiatief+gaat+door%3B+download+vanaf+25+maart+tien+gratis+games" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li> <li class="whatsapp"><a target="_blank" href="https://wa.me/?text=PlayStation%E2%80%99s+Play+At+Home+initiatief+gaat+door%3B+download+vanaf+25+maart+tien+gratis+games%20https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D437884"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li> <li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li> <li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#a39cd0d6c1c9c6c0d79ef3cfc2daf0d7c2d7cacccd86e691869b93869a9ad088f3cfc2da88e2d788ebcccec688cacdcad7cac2d7cac6c588c4c2c2d788c7ccccd18690e188c7ccd4cdcfccc2c788d5c2cdc2c588919688cec2c2d1d788d7cac6cd88c4d1c2d7cad088c4c2cec6d085c2ced398c1ccc7da9ecbd7d7d3d08690e28691e58691e5d4d4d48dd3d0db8ed0c6cdd0c68dcdcf8691e58690e5d38690e79790949b9b97"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li> </ul></div></div></div></article>
<div class="padding-sides">
<div class="game-bio">
<div class="mobile-boxshot"> <a href="https://www.psx-sense.nl/games/horizon-zero-dawn/"><img alt="Boxshot Horizon: Zero Dawn" src="https://cdn.psx-sense.nl/boxshots/horizon-zero-dawn.jpg"></a></div><div class="desktop-boxshot"> <a href="https://www.psx-sense.nl/games/horizon-zero-dawn/"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="boxshot-zoom" alt="Boxshot Horizon: Zero Dawn" data-wpfc-original-src="https://cdn.psx-sense.nl/boxshots/horizon-zero-dawn.jpg"></a></div><div class="description"> <h3 class="game-title name"> <a href="https://www.psx-sense.nl/games/horizon-zero-dawn/">Horizon: Zero Dawn</a> </h3> <p class="bio"><strong>Releasedatum:</strong> 01-03-2017</p> <p class="bio"><strong>Genre:</strong> Actie-avontuur</p> <p class="bio"><strong>Uitgever:</strong> SIE</p> <p class="bio"><strong>Ontwikkelaar:</strong> Guerrilla Games</p></div></div></div><div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter"> <meta itemprop="interactionType" content="//schema.org/CommentAction"/> <meta itemprop="userInteractionCount" content="15"/></div><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div><form action="https://www.psx-sense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div><div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div><div style="display:none;visibility:hidden;"> <p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-1958" size="22" tabindex="1" /></p></div><p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p></div><div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div><input type='hidden' name='comment_post_ID' value='437884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a4a58825d0" /></p> 
<input type="hidden" id="ak_js" name="ak_js" value="177"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea><input type="hidden" name="comment_post_ID" value="437884" />
<div style="clear:both;"></div></div><div id="comments" class="comment-content">
<h3 class="title_head">15 reacties</h3>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="#li-comment-1521788" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521788"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-7610</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T20:27:55+01:00" title="17/03/2021 om 20:27">17/03/2021 om 20:27</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-7610's avatar"/></div><div class="comment-content" itemprop="text"><p>Gratis altijd goed hé, benieuwd naar de volgende 10.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521788","Anoniem-7610")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-brave-denver-musashi odd alt thread-odd thread-alt depth-1" id="#li-comment-1521789" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521789"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=23901-Brave Fencer Musashi" title="Bekijk profiel van Brave Fencer Musashi" itemprop="url">Brave Fencer Musashi</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T20:32:24+01:00" title="17/03/2021 om 20:32">17/03/2021 om 20:32</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 38 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=23901-Brave Fencer Musashi" title="Bekijk profiel van Brave Fencer Musashi"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=23901&amp;hash="width="75" height="75" alt="Brave Fencer Musashi's avatar"/></a></div><div class="comment-content" itemprop="text"><p>De meeste heb ik al. Maar Rez!!! <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1e7e1c2ca">[email&#160;protected]</a> yes!!<br /> Voor iedereen die the witness niet heeft, downloaden!! Absoluut een van de beste games van de afgelopen generatie. Het is eenzijdig puzzelen maar damn, wat een spel!! Wat een ervaring</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521789","Brave Fencer Musashi")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment even thread-even depth-1" id="#li-comment-1521790" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521790"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-654</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T20:34:24+01:00" title="17/03/2021 om 20:34">17/03/2021 om 20:34</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-654's avatar"/></div><div class="comment-content" itemprop="text"><p>Is ook voor de komende vier maanden, dus elke maand nieuwe gratis games. Zin in TeAHhhh</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521790","Anoniem-654")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="#li-comment-1521792" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521792"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-8758</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T20:44:58+01:00" title="17/03/2021 om 20:44">17/03/2021 om 20:44</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-8758's avatar"/></div><div class="comment-content" itemprop="text"><p>Subnautica. Heel nice!!</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521792","Anoniem-8758")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment even thread-even depth-1" id="#li-comment-1521796" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521796"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-9958</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T20:56:16+01:00" title="17/03/2021 om 20:56">17/03/2021 om 20:56</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-9958's avatar"/></div><div class="comment-content" itemprop="text"><p>Sommige heb ik dus paar dagen geleden gekocht&#8230; Best klote</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521796","Anoniem-9958")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-giovanni2903 odd alt thread-odd thread-alt depth-1" id="#li-comment-1521798" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521798"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=13772-giovanni2903" title="Bekijk profiel van giovanni2903" itemprop="url">giovanni2903</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T21:04:45+01:00" title="17/03/2021 om 21:04">17/03/2021 om 21:04</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 242 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=13772-giovanni2903" title="Bekijk profiel van giovanni2903"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=13772&amp;hash=25500" width="75" height="75" alt="giovanni2903's avatar"/></a></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1521796" rel="nofollow ugc">Anoniem-9958</a>: </p> <p>als je ze niet gedownload hebt kun je ze refunden:<br /> https://www.playstation.com/nl-nl/support/store/ps-store-refund-request/</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521798","giovanni2903")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment even thread-even depth-1" id="#li-comment-1521800" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521800"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-4034</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T21:05:32+01:00" title="17/03/2021 om 21:05">17/03/2021 om 21:05</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-4034's avatar"/></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1521792" rel="nofollow ugc">Anoniem-8758</a>:<br /> Is het wat?</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521800","Anoniem-4034")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="#li-comment-1521803" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521803"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-1946</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T21:08:48+01:00" title="17/03/2021 om 21:08">17/03/2021 om 21:08</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-1946's avatar"/></div><div class="comment-content" itemprop="text"><p>Die Rez ziet er niet uit en lijkt me totaal niets, de rest erg leuk en Horizon is natuurlijk een megaklapper!</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521803","Anoniem-1946")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment even thread-even depth-1" id="#li-comment-1521804" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521804"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-8758</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T21:08:57+01:00" title="17/03/2021 om 21:08">17/03/2021 om 21:08</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-8758's avatar"/></div><div class="comment-content" itemprop="text"><p>Subnautica is top.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521804","Anoniem-8758")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="#li-comment-1521806" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521806"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-3851</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T21:10:26+01:00" title="17/03/2021 om 21:10">17/03/2021 om 21:10</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-3851's avatar"/></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1521789" rel="nofollow ugc">Brave Fencer Musashi</a>:<br /> Dat was toch een PS Plus game (the witness) een poos geleden?</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521806","Anoniem-3851")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment even thread-even depth-1" id="#li-comment-1521810" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521810"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-7815</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T21:15:54+01:00" title="17/03/2021 om 21:15">17/03/2021 om 21:15</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-7815's avatar"/></div><div class="comment-content" itemprop="text"><p>@<a href="#comment-1521803" rel="nofollow ugc">Anoniem-1946</a>:<br /> Rez moet je spelen in vr 😉</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521810","Anoniem-7815")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-mrb odd alt thread-odd thread-alt depth-1" id="#li-comment-1521815" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521815"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=14599-mrb" title="Bekijk profiel van mrb" itemprop="url">mrb</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T21:24:38+01:00" title="17/03/2021 om 21:24">17/03/2021 om 21:24</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 3215 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=14599-mrb" title="Bekijk profiel van mrb"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=14599&amp;hash=13183" width="75" height="75" alt="mrb's avatar"/></a></div><div class="comment-content" itemprop="text"><p>Nice! 🙂</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521815","mrb")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment even thread-even depth-1" id="#li-comment-1521819" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521819"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-302</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T21:34:36+01:00" title="17/03/2021 om 21:34">17/03/2021 om 21:34</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-302's avatar"/></div><div class="comment-content" itemprop="text"><p>Heel nice van Sony!</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521819","Anoniem-302")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="#li-comment-1521822" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521822"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-9469</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T21:37:46+01:00" title="17/03/2021 om 21:37">17/03/2021 om 21:37</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-9469's avatar"/></div><div class="comment-content" itemprop="text"><p>Horizon&#8230;..Volgens mij heeft echt iedereen die al gespeeld de afgelopen jaren&#8230;leuk voor de 2 personen die het gemist hebben. Voor de rest meh..</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521822","Anoniem-9469")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-rolf77 even thread-even depth-1" id="#li-comment-1521825" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1521825"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=9037-rolf77" title="Bekijk profiel van rolf77" itemprop="url">rolf77</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-3-17" datetime="2021-03-17T21:56:34+01:00" title="17/03/2021 om 21:56">17/03/2021 om 21:56</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 1039 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=9037-rolf77" title="Bekijk profiel van rolf77"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=9037&amp;hash=11368" width="75" height="75" alt="rolf77's avatar"/></a></div><div class="comment-content" itemprop="text"><p>Dit is een heel mooi lijstje zeg! Voor ieder wat wils&#8230; scoren ze punten mee!</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1521825","rolf77")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
</ol></div><div class="random-posts">
<h3 class="random-posts-title block-title">Meer Horizon: Zero Dawn</h3>
<div class="posts padding-sides">
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/412060/guerrilla-games-pakt-crashes-pc-versie-horizon-zero-dawn-aan-met-nieuwe-update/" title="Guerrilla Games pakt crashes pc-versie Horizon: Zero Dawn aan met nieuwe update"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/08/HZD-scaled.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="blank"> </a> <span class="caption"></span> <span class="user-comments"><a title="10 reacties" href="https://www.psx-sense.nl/412060/guerrilla-games-pakt-crashes-pc-versie-horizon-zero-dawn-aan-met-nieuwe-update/#comments"><i class="fa fa-comment"></i> 10</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/412060/guerrilla-games-pakt-crashes-pc-versie-horizon-zero-dawn-aan-met-nieuwe-update/" rel="bookmark">Guerrilla Games pakt crashes pc-versie Horizon: Zero Dawn aan met nieuwe update</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/412060/guerrilla-games-pakt-crashes-pc-versie-horizon-zero-dawn-aan-met-nieuwe-update/" rel="bookmark"><time class="entry-date published" datetime="2020-08-20T09:23:16+02:00">20 augustus 2020</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/410934/special-horizon-zero-dawn-complete-edition-voor-de-pc/" title="Special: Horizon: Zero Dawn Complete Edition voor de pc"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/08/HZDCE.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="blank"> </a> <span class="caption"></span> <span class="user-comments"><a title="6 reacties" href="https://www.psx-sense.nl/410934/special-horizon-zero-dawn-complete-edition-voor-de-pc/#comments"><i class="fa fa-comment"></i> 6</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/410934/special-horizon-zero-dawn-complete-edition-voor-de-pc/" rel="bookmark">Special: Horizon: Zero Dawn Complete Edition voor de pc</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/410934/special-horizon-zero-dawn-complete-edition-voor-de-pc/" rel="bookmark"><time class="entry-date published" datetime="2020-08-15T14:00:12+02:00">15 augustus 2020</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/410792/guerrilla-games-kijkt-naar-de-technische-issues-van-de-horizon-zero-dawn-pc-port/" title="Guerrilla Games kijkt naar de technische issues van de Horizon: Zero Dawn pc-port"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/08/Horizon-2.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="blank"> </a> <span class="caption"></span> <span class="user-comments"><a title="11 reacties" href="https://www.psx-sense.nl/410792/guerrilla-games-kijkt-naar-de-technische-issues-van-de-horizon-zero-dawn-pc-port/#comments"><i class="fa fa-comment"></i> 11</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/410792/guerrilla-games-kijkt-naar-de-technische-issues-van-de-horizon-zero-dawn-pc-port/" rel="bookmark">Guerrilla Games kijkt naar de technische issues van de Horizon: Zero Dawn pc-port</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/410792/guerrilla-games-kijkt-naar-de-technische-issues-van-de-horizon-zero-dawn-pc-port/" rel="bookmark"><time class="entry-date published" datetime="2020-08-11T10:43:40+02:00">11 augustus 2020</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/394819/guerrilla-games-vacature-voor-schrijver-voor-open-wereld-game-voedt-geruchten-over-vervolg-op-horizon-zero-dawn/" title="Guerrilla Games vacature voor schrijver voor open-wereld game voedt geruchten over vervolg op Horizon: Zero Dawn"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/04/horizon-zero-dawn.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="blank"> </a> <span class="caption"></span> <span class="user-comments"><a title="19 reacties" href="https://www.psx-sense.nl/394819/guerrilla-games-vacature-voor-schrijver-voor-open-wereld-game-voedt-geruchten-over-vervolg-op-horizon-zero-dawn/#comments"><i class="fa fa-comment"></i> 19</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/394819/guerrilla-games-vacature-voor-schrijver-voor-open-wereld-game-voedt-geruchten-over-vervolg-op-horizon-zero-dawn/" rel="bookmark">Guerrilla Games vacature voor schrijver voor open-wereld game voedt geruchten over vervolg op Horizon: Zero Dawn</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/394819/guerrilla-games-vacature-voor-schrijver-voor-open-wereld-game-voedt-geruchten-over-vervolg-op-horizon-zero-dawn/" rel="bookmark"><time class="entry-date published" datetime="2020-04-26T14:09:42+02:00">26 april 2020</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/394747/gerucht-horizon-zero-dawn-moet-trilogie-worden-tweede-deel-is-van-enorme-omvang/" title="Gerucht: Horizon: Zero Dawn moet trilogie worden, tweede deel is van enorme omvang"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/04/HZD2.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="blank"> </a> <span class="caption"></span> <span class="user-comments"><a title="31 reacties" href="https://www.psx-sense.nl/394747/gerucht-horizon-zero-dawn-moet-trilogie-worden-tweede-deel-is-van-enorme-omvang/#comments"><i class="fa fa-comment"></i> 31</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/394747/gerucht-horizon-zero-dawn-moet-trilogie-worden-tweede-deel-is-van-enorme-omvang/" rel="bookmark">Gerucht: Horizon: Zero Dawn moet trilogie worden, tweede deel is van enorme omvang</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/394747/gerucht-horizon-zero-dawn-moet-trilogie-worden-tweede-deel-is-van-enorme-omvang/" rel="bookmark"><time class="entry-date published" datetime="2020-04-24T15:58:21+02:00">24 april 2020</time></a></span></div></div></article>
<article class="post-layout-grid-three">
<div class="thumbnail">
<div class="post-thumbnail"> <a class="post-thumbnail" href="https://www.psx-sense.nl/390431/ps4-exclusive-horizon-zero-dawn-komt-deze-zomer-naar-de-pc/" title="PS4-exclusive Horizon: Zero Dawn komt deze zomer naar de pc"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="940" height="530" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2017/05/HorizonZeroDawn-1.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="blank"> </a> <span class="caption"></span> <span class="user-comments"><a title="31 reacties" href="https://www.psx-sense.nl/390431/ps4-exclusive-horizon-zero-dawn-komt-deze-zomer-naar-de-pc/#comments"><i class="fa fa-comment"></i> 31</a></span></div></div><div class="content">
<header class="entry-header">
<h2 class="entry-title"><a href="https://www.psx-sense.nl/390431/ps4-exclusive-horizon-zero-dawn-komt-deze-zomer-naar-de-pc/" rel="bookmark">PS4-exclusive Horizon: Zero Dawn komt deze zomer naar de pc</a></h2>
</header>
<div class="post-meta"> <span class="posted-on"><a href="https://www.psx-sense.nl/390431/ps4-exclusive-horizon-zero-dawn-komt-deze-zomer-naar-de-pc/" rel="bookmark"><time class="entry-date published" datetime="2020-03-10T16:34:39+01:00">10 maart 2020</time></a></span></div></div></article></div></div></main></div><div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad"></div><aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/07/PlayStation-logo-black-150x150.jpg" alt="PlayStation&#8217;s Play At Home initiatief gaat door; download vanaf 25 maart tien gratis games" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/">17 maart om 20:21</a></span> <a class="post-title" href="https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/" rel="bookmark">PlayStation&#8217;s Play At Home initiatief gaat door; download vanaf 25 maart tien gratis games</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/437816/gratis-assassins-creed-valhalla-godly-reward-pakket-uitgebracht/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/05/AC-Valhalla-Thumb-2-150x150.jpg" alt="Gratis Assassin’s Creed: Valhalla &#8216;Godly Reward&#8217; pakket uitgebracht" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/437816/gratis-assassins-creed-valhalla-godly-reward-pakket-uitgebracht/">17 maart om 17:00</a></span> <a class="post-title" href="https://www.psx-sense.nl/437816/gratis-assassins-creed-valhalla-godly-reward-pakket-uitgebracht/" rel="bookmark">Gratis Assassin’s Creed: Valhalla &#8216;Godly Reward&#8217; pakket uitgebracht</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/437812/doom-eternal-the-ancient-gods-part-2-releasedatum-bekendgemaakt/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/08/doom-eternal-thumb-150x150.jpg" alt="DOOM Eternal: The Ancient Gods – Part 2 releasedatum bekendgemaakt" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/437812/doom-eternal-the-ancient-gods-part-2-releasedatum-bekendgemaakt/">17 maart om 16:02</a></span> <a class="post-title" href="https://www.psx-sense.nl/437812/doom-eternal-the-ancient-gods-part-2-releasedatum-bekendgemaakt/" rel="bookmark">DOOM Eternal: The Ancient Gods – Part 2 releasedatum bekendgemaakt</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/437803/nieuwe-returnal-trailer-geeft-meer-van-het-verhaal-prijs/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/03/Knipsel-81-146x150.jpg" alt="Nieuwe Returnal trailer geeft meer van het verhaal prijs" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/437803/nieuwe-returnal-trailer-geeft-meer-van-het-verhaal-prijs/">17 maart om 15:24</a></span> <a class="post-title" href="https://www.psx-sense.nl/437803/nieuwe-returnal-trailer-geeft-meer-van-het-verhaal-prijs/" rel="bookmark">Nieuwe Returnal trailer geeft meer van het verhaal prijs</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/437691/haal-je-innerlijke-detective-boven-met-murder-mystery-machine/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/03/murder-mystery-machine-logo-150x143.jpg" alt="Haal je innerlijke detective boven met Murder Mystery Machine" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/437691/haal-je-innerlijke-detective-boven-met-murder-mystery-machine/">17 maart om 14:41</a></span> <a class="post-title" href="https://www.psx-sense.nl/437691/haal-je-innerlijke-detective-boven-met-murder-mystery-machine/" rel="bookmark">Haal je innerlijke detective boven met Murder Mystery Machine</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/437717/playstation-japan-zet-een-aantal-titels-uit-het-eerste-levensjaar-van-de-ps5-op-een-rij/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/10/playstation-5-thumb-150x150.jpg" alt="PlayStation Japan zet een aantal titels uit het eerste levensjaar van de PS5 op een rij" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/437717/playstation-japan-zet-een-aantal-titels-uit-het-eerste-levensjaar-van-de-ps5-op-een-rij/">17 maart om 14:00</a></span> <a class="post-title" href="https://www.psx-sense.nl/437717/playstation-japan-zet-een-aantal-titels-uit-het-eerste-levensjaar-van-de-ps5-op-een-rij/" rel="bookmark">PlayStation Japan zet een aantal titels uit het eerste levensjaar van de PS5 op een rij</a></div></li>
</ul>
</aside>			
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps5-gekocht-via-de-telegram-app/">SILENCER_CHRIZ</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps5-gekocht-via-de-telegram-app/" rel="bookmark">PS5 Gekocht? Via de telegram app.</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/maquette-ps4-5-review/">Morticuz</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/maquette-ps4-5-review/" rel="bookmark">Maquette PS4 &amp; 5 review</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/geen-geluid-in-fifa-ps3/">Emma B</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/geen-geluid-in-fifa-ps3/" rel="bookmark">Geen geluid in Fifa ps3</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/sony-xh90-92-samsung-q90t/">Tranquilo</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/sony-xh90-92-samsung-q90t/" rel="bookmark">Sony XH90/92 / Samsung Q90T</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/hoe-ik-engels-schrijf/">Undergod</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/hoe-ik-engels-schrijf/" rel="bookmark">Hoe ik Engels schrijf</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/gezocht-nier-ps3-versie/">ps3fan</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/gezocht-nier-ps3-versie/" rel="bookmark">Gezocht: Nier ps3 versie</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps5-accessoires-psx-sense-telegram-groep/">Tenshi</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps5-accessoires-psx-sense-telegram-groep/" rel="bookmark">PS5 Accessoires PSX-Sense telegram groep</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/farming-simulator-2019/">Jurgen1982</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/farming-simulator-2019/" rel="bookmark">Farming Simulator 2019</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps5-probleem/">mootjuh</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps5-probleem/" rel="bookmark">Ps5 probleem</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/dayz-ps4-gezocht/">JayJay93</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/dayz-ps4-gezocht/" rel="bookmark">DAYZ ps4 gezocht</a></div></li>
</ul>
</aside></div></div></div></div><footer id="colophon" class="site-footer">
<div id="mobilesearch"> <form method="GET" action="//www.psx-sense.nl" class="aligcenter"> <input type="text" name="s" id="search" class="search-input" placeholder="Zoeken..."> </form></div><div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons"> <a class="facebook" href="https://www.facebook.com/psxsensefb/"><i class="fab fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a> <a class="instagram" href="https://www.instagram.com/psxsense/"><i class="fab fa-instagram"></i></a> <a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a></div><div class="social-icons"> <a class="rss" href="https://www.psx-sense.nl/feed/"><i class="fa fa-rss"></i></a> <a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a> <a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a></div></aside></div><div class="footer-column footer-column-2"> <aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PSX-Sense</h3> <ul> <li class="cat-item cat-item-1"><a href="https://www.psx-sense.nl/contact">Contact</a></li> <li class="cat-item cat-item-2"><a href="https://www.psx-sense.nl/colofon/">Colofon</a> <li class="cat-item cat-item-3"><a href="https://www.psx-sense.nl/algemene-informatie/">Over ons</a></li> <li class="cat-item cat-item-4"><a href="https://www.psx-sense.nl/cookies">Cookies</a></li> <li class="cat-item cat-item-5"><a href="https://www.psx-sense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li> <li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li> <li class="cat-item cat-item-7"><a href="https://www.psx-sense.nl/regels/">Community richtlijnen</a></li> <li class="cat-item cat-item-8"><a href="https://www.psx-sense.nl/tip-ons/">Tip ons</a></li> </ul> </aside></div></div></div><div class="container">
<div class="site-info"> <p class="copyright">PSX-Sense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2021 - Alle rechten voorbehouden</p></div></div></footer></div><a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<script id='contact-form-7-js-extra'>var wpcf7={"cached":"1"};</script>
<script id='wp-postviews-cache-js-extra'>var viewsCacheL10n={"admin_ajax_url":"https:\/\/www.psx-sense.nl\/wp-admin\/admin-ajax.php","post_id":"437884"};</script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/3octcp/847jf.js'></script>
<!--[if lte IE 9]><script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jy8135fq/7uahn.js' id='insido-html5-js'></script><![endif]-->
<script>function external_links_in_new_windows_loop(){
if(!document.links){
document.links=document.getElementsByTagName('a');
}
var change_link=false;
var force='';
var ignore='';
for (var t=0; t<document.links.length; t++){
var all_links=document.links[t];
change_link=false;
if(document.links[t].hasAttribute('onClick')==false){
if(all_links.href.search(/^http/)!=-1&&all_links.href.search('www.psx-sense.nl')==-1&&all_links.href.search(/^#/)==-1){
change_link=true;
}
if(force!=''&&all_links.href.search(force)!=-1){
change_link=true;
}
if(ignore!=''&&all_links.href.search(ignore)!=-1){
change_link=false;
}
if(change_link==true){
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}}
}}
function external_links_in_new_windows_load(func){
var oldonload=window.onload;
if(typeof window.onload!='function'){
window.onload=func;
}else{
window.onload=function(){
oldonload();
func();
}}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);</script>
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
<script>var clipboard=new ClipboardJS('.btn', { text: function(){ return 'PlayStation&#8217;s Play At Home initiatief gaat door; download vanaf 25 maart tien gratis games - https://www.psx-sense.nl/437884/playstations-play-at-home-initiatief-gaat-door-download-vanaf-25-maart-tien-gratis-games/'; }});</script>
<script>function yus_replyTo(commentID,author){
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if(document.getElementById('comment')&&document.getElementById('comment').type=='textarea'){
myField=document.getElementById('comment');
}else{
return false;
}
if(document.selection){
myField.focus();
sel=document.selection.createRange();
sel.text=inReplyTo;
myField.focus();
}
else if(myField.selectionStart||myField.selectionStart=='0'){
var startPos=myField.selectionStart;
var endPos=myField.selectionEnd;
var cursorPos=endPos;
myField.value=myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos +=inReplyTo.length;
myField.focus();
myField.selectionStart=cursorPos;
myField.selectionEnd=cursorPos;
}else{
myField.value +=inReplyTo;
myField.focus();
}}</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/f585g7bf/7ulix.js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/qhf7avz6/7ulix.js"></scr' + 'ipt>' );
</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/7mnz3wkd/7ulix.js'></script>
<script id='lodash-js-after'>window.lodash=_.noConflict();</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/8lf8g8rw/7ulix.js'></script>
<script id='wp-api-fetch-js-translations'>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("default", {"translation-revision-date":"2021-01-28 20:45:10+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n!=1;","lang":"nl"},"You are probably offline.":["Je bent waarschijnlijk offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Uploaden media mislukt. Als dit een foto of een grote afbeelding is, verklein deze dan en probeer opnieuw."],"The response is not a valid JSON response.":["De reactie is geen geldige JSON-reactie."],"An unknown error occurred.":["Er is een onbekende fout opgetreden. "]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/6n0d4crs/7ulix.js'></script>
<script id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://www.psx-sense.nl/wp-json/"));
wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("ba4e1b5761");
wp.apiFetch.use(wp.apiFetch.nonceMiddleware);
wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);
wp.apiFetch.nonceEndpoint="https://www.psx-sense.nl/wp-admin/admin-ajax.php?action=rest-nonce";</script>
<script defer src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/23g1fjjq/7ulix.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.28904914855957 seconds, on 17-03-21 21:58:12 -->