<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<title>Borderlands spin-off Tiny Tina&#039;s Wonderlands wordt waarschijnlijk deze week onthuld - PSX-Sense</title>
<link rel="canonical" href="https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/"/>
<meta property="og:locale" content="nl_NL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Borderlands spin-off Tiny Tina&#039;s Wonderlands wordt waarschijnlijk deze week onthuld - PSX-Sense"/>
<meta property="og:description" content="Vorig jaar november registreerde Gearbox &#8216;Tiny Tina&#8217;s Wonderlands&#8217;, maar daarna bleef het stil rondom dit handelsmerk. Vorige week kwam het&hellip;"/>
<meta property="og:url" content="https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/"/>
<meta property="og:site_name" content="PSX-Sense"/>
<meta property="article:publisher" content="https://www.facebook.com/psxsensefb/"/>
<meta property="article:published_time" content="2021-06-08T07:33:13+00:00"/>
<meta property="article:modified_time" content="2021-06-07T19:43:24+00:00"/>
<meta property="og:image" content="https://www.psx-sense.nl/wp-content/uploads/2021/06/tiny-tina-thumb.jpg"/>
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@psxsense"/>
<meta name="twitter:site" content="@psxsense"/>
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="misterAdmirals">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minuut">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.psx-sense.nl/#organization","name":"PSX-Sense","url":"https://www.psx-sense.nl/","sameAs":["https://www.facebook.com/psxsensefb/","https://www.instagram.com/psxsense/","https://twitter.com/psxsense"],"logo":{"@type":"ImageObject","@id":"https://www.psx-sense.nl/#logo","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2019/10/PSXSense-Logo.jpg","contentUrl":"https://www.psx-sense.nl/wp-content/uploads/2019/10/PSXSense-Logo.jpg","width":672,"height":95,"caption":"PSX-Sense"},"image":{"@id":"https://www.psx-sense.nl/#logo"}},{"@type":"WebSite","@id":"https://www.psx-sense.nl/#website","url":"https://www.psx-sense.nl/","name":"PSX-Sense","description":"De PlayStation Community van de Benelux","publisher":{"@id":"https://www.psx-sense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.psx-sense.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/#primaryimage","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2021/06/tiny-tina-thumb.jpg","contentUrl":"https://www.psx-sense.nl/wp-content/uploads/2021/06/tiny-tina-thumb.jpg","width":200,"height":200},{"@type":"WebPage","@id":"https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/#webpage","url":"https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/","name":"Borderlands spin-off Tiny Tina's Wonderlands wordt waarschijnlijk deze week onthuld - PSX-Sense","isPartOf":{"@id":"https://www.psx-sense.nl/#website"},"primaryImageOfPage":{"@id":"https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/#primaryimage"},"datePublished":"2021-06-08T07:33:13+00:00","dateModified":"2021-06-07T19:43:24+00:00","breadcrumb":{"@id":"https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/"]}]},{"@type":"BreadcrumbList","@id":"https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.psx-sense.nl/","url":"https://www.psx-sense.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/#webpage"}}]},{"@type":"NewsArticle","@id":"https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/#article","isPartOf":{"@id":"https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/#webpage"},"author":{"@id":"https://www.psx-sense.nl/#/schema/person/d0c47c7ff473f2917336703281009649"},"headline":"Borderlands spin-off Tiny Tina&#8217;s Wonderlands wordt waarschijnlijk deze week onthuld","datePublished":"2021-06-08T07:33:13+00:00","dateModified":"2021-06-07T19:43:24+00:00","mainEntityOfPage":{"@id":"https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/#webpage"},"commentCount":1,"publisher":{"@id":"https://www.psx-sense.nl/#organization"},"image":{"@id":"https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/#primaryimage"},"articleSection":["Nieuws","PS4","PS5"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.psx-sense.nl/#organization"}},{"@type":"Person","@id":"https://www.psx-sense.nl/#/schema/person/d0c47c7ff473f2917336703281009649","name":"misterAdmirals"}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Feed" href="https://www.psx-sense.nl/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Reactiesfeed" href="https://www.psx-sense.nl/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Borderlands spin-off Tiny Tina&#8217;s Wonderlands wordt waarschijnlijk deze week onthuld Reactiesfeed" href="https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/feed/"/>
<link rel="stylesheet" type="text/css" href="https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/23v4ihkn/h9rc0.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.psx-sense.nl/wp-json/"/><link rel="alternate" type="application/json" href="https://www.psx-sense.nl/wp-json/wp/v2/posts/447037"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.psx-sense.nl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.psx-sense.nl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel='shortlink' href='https://www.psx-sense.nl/?p=447037'/>
<link rel="alternate" type="application/json+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F447037%2Fborderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F447037%2Fborderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/amp/"><link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-270x270.jpg"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-447037 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<div id="sitewrap">
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="container">
<div class="searchbox"> <form method="GET" action="//www.psx-sense.nl" id="s"> <input type="search" name="s" id="s" placeholder="Zoeken..."> </form></div><div class="site-header-inner">
<div class="site-branding">
<div class="logo"><a href="https://www.psx-sense.nl/" rel="home"> <img src="https://cdn.psx-sense.nl/wp-content/themes/psxsense/assets/img/logo-psx-desktop.png" alt="psxsense" data-rjs="https://psx-sense.nl/psx-sense-logo.png" data-rjs-processed="true" width="400" height="57"> </a></div><p>Dé PlayStation Community van de Benelux</p></div></div></div></header>
<nav class="secondary-navigation">
<div class="container">
<div class="secondary-menu-items"> <ul id="secondary-menu" class="secondary-menu"> <li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"> <a href="https://www.psx-sense.nl/">Home</a> </li> <li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"> <a href="https://www.psx-sense.nl/forums/">Forum</a> </li> <li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"> <a href="https://www.psx-sense.nl/category/review/">Reviews</a> </li> <li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"> <a href="https://www.psx-sense.nl/category/previews/">Previews</a> </li> <li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"> <a href="https://www.psx-sense.nl/category/specials/">Specials</a> </li> <li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://www.psx-sense.nl/releases/">Releases</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"> <a href="https://www.psx-sense.nl/alles-over-de-playstation-5/"><i class="fab fa-playstation"></i> PS5</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"> <a href="https://www.psx-sense.nl/playstation-now/"><i class="fab fa-gamepad-alt"></i> PS Now</a> </li> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right"> <a href="https://www.psx-sense.nl/wp-login.php?action=register" title="Registreren">Registreer</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right"> <a href="//www.psx-sense.nl/wp-login.php">Login</a> </ul></div></div></nav>
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-447037" class="post-447037 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-ps4 category-ps5 entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#333" href="https://www.psx-sense.nl/category/platform/ps4/">PS4</a><a class="post-category-color-text" itemprop="articleSection" style="background:#495dd7" href="https://www.psx-sense.nl/category/platform/ps5/">PS5</a>	</span>
</span>
<h1 class="entry-title">Borderlands spin-off Tiny Tina&#8217;s Wonderlands wordt waarschijnlijk deze week onthuld</h1>
<div class="post-meta"> <span class="posted-on"> <span class="byline"> <span class="author vcard"> Door <a class="url fn n" href="https://www.psx-sense.nl/author/misteradmirals/">Patrick Zwarts</a> </span> </span> <a href="https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/" rel="bookmark"> <time class="entry-date published" datetime="8 juni om 9:33, 2021"> - op 8 juni 2021 om 9:33</time> </a> </span></div></header>
<div class="content">
<div class="post-content">
<p><img loading="lazy" class="alignnone size-full wp-image-447038" src="https://cdn.psx-sense.nl/wp-content/uploads/2021/06/Tiny-Tina.jpg" alt="" width="1921" height="1080" srcset="https://cdn.psx-sense.nl/wp-content/uploads/2021/06/Tiny-Tina.jpg 1921w, https://cdn.psx-sense.nl/wp-content/uploads/2021/06/Tiny-Tina-300x169.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2021/06/Tiny-Tina-720x405.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2021/06/Tiny-Tina-1536x864.jpg 1536w, https://cdn.psx-sense.nl/wp-content/uploads/2021/06/Tiny-Tina-150x84.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2021/06/Tiny-Tina-100x56.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2021/06/Tiny-Tina-960x540.jpg 960w" sizes="(max-width: 1921px) 100vw, 1921px"/></p>
<p>Vorig jaar november <a href="https://www.psx-sense.nl/424205/gearbox-registreert-tiny-tinas-wonderlands-handelsmerk/">registreerde</a> Gearbox &#8216;Tiny Tina&#8217;s Wonderlands&#8217;, maar daarna bleef het stil rondom dit handelsmerk. Vorige week kwam het gerucht naar buiten dat Gearbox hoogstwaarschijnlijk al geruime tijd <a href="https://www.psx-sense.nl/446796/gerucht-xcom-achtige-game-met-marvel-helden-in-de-maak-gearbox-werkt-aan-tiny-tinas-wonderlands/">druk bezig</a> is met deze game. Het is nu min of meer duidelijk wanneer deze titel aangekondigd zal worden.</p>
<p>Sinds kort is er een nieuwe website gelanceerd &#8211; <a href="https://bechaoticgreat.com/">BeChaoticGreat.com</a> &#8211; die laat weten dat er een nieuw avontuur van Gearbox en 2K onderweg is. Als je in de broncode kijkt, dan wordt daar vaak gerefereerd aan &#8216;Wonderlands&#8217;. Als je dit bij de geruchten optelt, dan kan het haast niet anders zijn dan dat het over Tiny Tina&#8217;s Wonderlands gaat en dat de onthulling aanstaande is.</p>
<p>Dat de spin-off van Borderlands inderdaad snel officieel wordt gemaakt wordt versterkt door een tweet van <a href="https://twitter.com/summergamefest">Summer Game Fest</a>. Daarin wordt aangegeven dat er tijdens de kick-off een nieuw avontuur van Gearbox en 2K zal worden onthuld. De aftrap van dit digitale evenement is aanstaande donderdag. Het is dus aannemelijk dat Tiny Tina&#8217;s Wonderlands op 10 juni z&#8217;n onthulling zal zien.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Prepare for the reveal of a new adventure from <a href="https://twitter.com/GearboxOfficial?ref_src=twsrc%5Etfw">@GearboxOfficial</a> and <a href="https://twitter.com/2K?ref_src=twsrc%5Etfw">@2K</a> during <a href="https://twitter.com/hashtag/SummerGameFest?src=hash&amp;ref_src=twsrc%5Etfw">#SummerGameFest</a> Kickoff Live on June 10! 🔥 <a href="https://t.co/tw2vk3KytM">https://t.co/tw2vk3KytM</a> <a href="https://t.co/lVmqBN8b8b">pic.twitter.com/lVmqBN8b8b</a></p>
<p>&mdash; Summer Game Fest &#8211; LIVE This Thursday (@summergamefest) <a href="https://twitter.com/summergamefest/status/1401902066117664781?ref_src=twsrc%5Etfw">June 7, 2021</a></p></blockquote>
<p></p>
<div class="post-social"> <ul> <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Borderlands+spin-off+Tiny+Tina%E2%80%99s+Wonderlands+wordt+waarschijnlijk+deze+week+onthuld&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D447037" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li> <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D447037" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li> <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D447037&amp;title=Borderlands+spin-off+Tiny+Tina%E2%80%99s+Wonderlands+wordt+waarschijnlijk+deze+week+onthuld" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li> <li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Borderlands+spin-off+Tiny+Tina%E2%80%99s+Wonderlands+wordt+waarschijnlijk+deze+week+onthuld%20https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D447037"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li> <li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li> <li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9d6fbe6f0f1e6f8f5faf0e7bfe7e4fdfab9fbf2f2bfc0fdfaedbfc0fdfaf5b1d1a6b1aca4b1adade7bfc3fbfaf0f1e6f8f5faf0e7bfe3fbe6f0e0bfe3f5f5e6e7f7fcfdfefaf8fdfeffbff0f1eef1bfe3f1f1ffbffbfae0fce1f8f0b2f5f9e4aff6fbf0eda9fce0e0e4e7b1a7d5b1a6d2b1a6d2e3e3e3bae4e7ecb9e7f1fae7f1bafaf8b1a6d2b1a7d2e4b1a7d0a0a0a3a4a7a3"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li> </ul></div></div></div></article>
<div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter"> <meta itemprop="interactionType" content="//schema.org/CommentAction"/> <meta itemprop="userInteractionCount" content="1"/></div><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div><form action="https://www.psx-sense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div><div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div><div style="display:none;visibility:hidden;"> <p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-724" size="22" tabindex="1" /></p></div><p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p></div><div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div><input type='hidden' name='comment_post_ID' value='447037' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2b37bf1d2" /></p> 
<input type="hidden" id="ak_js" name="ak_js" value="135"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea><input type="hidden" name="comment_post_ID" value="447037" />
<div style="clear:both;"></div></div><div id="comments" class="comment-content">
<h3 class="title_head">1 reactie</h3>
<ol class="commentlist">
<li class="comment byuser comment-author-seb070nl even thread-even depth-1" id="#li-comment-1557354" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1557354"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=13791-Seb070NL" title="Bekijk profiel van Seb070NL" itemprop="url">Seb070NL</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-6-8" datetime="2021-06-08T09:37:10+02:00" title="08/06/2021 om 09:37">08/06/2021 om 09:37</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 2524 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=13791-Seb070NL" title="Bekijk profiel van Seb070NL"><img class="author_avatar" src="https://cdn.psx-sense.nl/avatar.php?userid=13791&amp;hash=81908" width="75" height="75" alt="Seb070NL's avatar"/></a></div><div class="comment-content" itemprop="text"><p>Vandaar dat BL3 al een jaar 1 grote ongebalanceerde glitchfest is. Ben groot fan van de game maar je merkt wel dat t geld binnen is bij Gearbox. Sommige bugs/glitches en ongebalanceerde dingen hadden allang gefixed moeten worden.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1557354","Seb070NL")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
</ol></div></main></div><div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad"></div><aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/06/tiny-tina-thumb-150x150.jpg" alt="Borderlands spin-off Tiny Tina&#8217;s Wonderlands wordt waarschijnlijk deze week onthuld" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/">8 juni om 9:33</a></span> <a class="post-title" href="https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/" rel="bookmark">Borderlands spin-off Tiny Tina&#8217;s Wonderlands wordt waarschijnlijk deze week onthuld</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/447047/de-playstation-5-vertelt-je-mogelijk-te-vroeg-dat-je-de-dualsense-controller-moet-opladen/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2020/12/dualsense-1-150x150.jpg" alt="De PlayStation 5 vertelt je mogelijk te vroeg dat je de DualSense controller moet opladen" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/447047/de-playstation-5-vertelt-je-mogelijk-te-vroeg-dat-je-de-dualsense-controller-moet-opladen/">8 juni om 9:11</a></span> <a class="post-title" href="https://www.psx-sense.nl/447047/de-playstation-5-vertelt-je-mogelijk-te-vroeg-dat-je-de-dualsense-controller-moet-opladen/" rel="bookmark">De PlayStation 5 vertelt je mogelijk te vroeg dat je de DualSense controller moet opladen</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/447106/de-prince-of-persia-remake-zal-pas-in-2022-het-levenslicht-zien/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/06/Sands-of-Time-thumb-150x150.jpg" alt="De Prince of Persia remake zal pas in 2022 het levenslicht zien" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/447106/de-prince-of-persia-remake-zal-pas-in-2022-het-levenslicht-zien/">8 juni om 8:25</a></span> <a class="post-title" href="https://www.psx-sense.nl/447106/de-prince-of-persia-remake-zal-pas-in-2022-het-levenslicht-zien/" rel="bookmark">De Prince of Persia remake zal pas in 2022 het levenslicht zien</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/447077/ubisoft-hernoemt-rainbow-six-quarantine-en-toont-eerste-beelden/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/06/Knipsel-27-148x150.jpg" alt="Ubisoft hernoemt Rainbow Six Quarantine en toont eerste beelden" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/447077/ubisoft-hernoemt-rainbow-six-quarantine-en-toont-eerste-beelden/">7 juni om 18:22</a></span> <a class="post-title" href="https://www.psx-sense.nl/447077/ubisoft-hernoemt-rainbow-six-quarantine-en-toont-eerste-beelden/" rel="bookmark">Ubisoft hernoemt Rainbow Six Quarantine en toont eerste beelden</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/446917/review-epos-h3-headset/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/06/picture-150x150.jpg" alt="Review: EPOS H3 headset" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/446917/review-epos-h3-headset/">7 juni om 17:00</a></span> <a class="post-title" href="https://www.psx-sense.nl/446917/review-epos-h3-headset/" rel="bookmark">Review: EPOS H3 headset</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/447023/alfred-hitchcock-vertigo-aangekondigd-voor-de-ps4-en-ps5/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/06/Knipsel-26-140x150.jpg" alt="Alfred Hitchcock &#8211; Vertigo aangekondigd voor de PS4 en PS5" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/447023/alfred-hitchcock-vertigo-aangekondigd-voor-de-ps4-en-ps5/">7 juni om 16:19</a></span> <a class="post-title" href="https://www.psx-sense.nl/447023/alfred-hitchcock-vertigo-aangekondigd-voor-de-ps4-en-ps5/" rel="bookmark">Alfred Hitchcock &#8211; Vertigo aangekondigd voor de PS4 en PS5</a></div></li>
</ul>
</aside>			
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/rainbow-six-apex-legends-warzone-rebirth/">Suspicious</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/rainbow-six-apex-legends-warzone-rebirth/" rel="bookmark">Rainbow Six /Apex Legends / Warzone Rebirth</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps4-vrienden-gezocht-2/">Luc1501_</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps4-vrienden-gezocht-2/" rel="bookmark">Ps4 vrienden gezocht</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/zacht-geluid-lg-c9-tijdens-gamen/">Ralluf</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/zacht-geluid-lg-c9-tijdens-gamen/" rel="bookmark">Zacht geluid LG C9 tijdens gamen.</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps5-zoemend-geluid-disc-drive/">RyanNL_PS5</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps5-zoemend-geluid-disc-drive/" rel="bookmark">PS5 zoemend geluid disc drive</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps-4-account-delen/">anoniem.terk</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps-4-account-delen/" rel="bookmark">Ps 4 account delen</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/gt-sport-loopt-vast-ps5/">DS66</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/gt-sport-loopt-vast-ps5/" rel="bookmark">GT Sport loopt vast PS5</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/zijn-de-ps5-rustmodes-weer-veilig/">BozeMax</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/zijn-de-ps5-rustmodes-weer-veilig/" rel="bookmark">Zijn de PS5 rustmodes weer veilig?</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ratched-and-clank-play-at-home-audio-veranderen/">Tranquilo</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ratched-and-clank-play-at-home-audio-veranderen/" rel="bookmark">Ratched and Clank (Play at Home) audio veranderen</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/borderlands-3-ps5-save-file-naar-ps4/">dennis15510</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/borderlands-3-ps5-save-file-naar-ps4/" rel="bookmark">Borderlands 3 PS5 save file naar PS4</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps5-in-rustmodus-bij-opstarten/">moaske</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps5-in-rustmodus-bij-opstarten/" rel="bookmark">PS5 in rustmodus bij opstarten</a></div></li>
</ul>
</aside></div></div></div></div><footer id="colophon" class="site-footer">
<div id="mobilesearch"> <form method="GET" action="//www.psx-sense.nl" class="aligcenter"> <input type="text" name="s" id="search" class="search-input" placeholder="Zoeken..."> </form></div><div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons"> <a class="facebook" href="https://www.facebook.com/psxsensefb/"><i class="fab fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a> <a class="instagram" href="https://www.instagram.com/psxsense/"><i class="fab fa-instagram"></i></a> <a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a></div><div class="social-icons"> <a class="rss" href="https://www.psx-sense.nl/feed/"><i class="fa fa-rss"></i></a> <a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a> <a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a></div></aside></div><div class="footer-column footer-column-2"> <aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PSX-Sense</h3> <ul> <li class="cat-item cat-item-1"><a href="https://www.psx-sense.nl/contact">Contact</a></li> <li class="cat-item cat-item-2"><a href="https://www.psx-sense.nl/colofon/">Colofon</a> <li class="cat-item cat-item-3"><a href="https://www.psx-sense.nl/algemene-informatie/">Over ons</a></li> <li class="cat-item cat-item-4"><a href="https://www.psx-sense.nl/cookies">Cookies</a></li> <li class="cat-item cat-item-5"><a href="https://www.psx-sense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li> <li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li> <li class="cat-item cat-item-7"><a href="https://www.psx-sense.nl/regels/">Community richtlijnen</a></li> <li class="cat-item cat-item-8"><a href="https://www.psx-sense.nl/tip-ons/">Tip ons</a></li> </ul> </aside></div></div></div><div class="container">
<div class="site-info"> <p class="copyright">PSX-Sense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2021 - Alle rechten voorbehouden</p></div></div></footer></div><a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<script id='contact-form-7-js-extra'>var wpcf7={"cached":"1"};</script>
<script id='wp-postviews-cache-js-extra'>var viewsCacheL10n={"admin_ajax_url":"https:\/\/www.psx-sense.nl\/wp-admin\/admin-ajax.php","post_id":"447037"};</script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/3octcp/h9rc0.js'></script>
<!--[if lte IE 9]><script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jy8135fq/h9rc0.js' id='insido-html5-js'></script><![endif]-->
<script>function external_links_in_new_windows_loop(){
if(!document.links){
document.links=document.getElementsByTagName('a');
}
var change_link=false;
var force='';
var ignore='';
for (var t=0; t<document.links.length; t++){
var all_links=document.links[t];
change_link=false;
if(document.links[t].hasAttribute('onClick')==false){
if(all_links.href.search(/^http/)!=-1&&all_links.href.search('www.psx-sense.nl')==-1&&all_links.href.search(/^#/)==-1){
change_link=true;
}
if(force!=''&&all_links.href.search(force)!=-1){
change_link=true;
}
if(ignore!=''&&all_links.href.search(ignore)!=-1){
change_link=false;
}
if(change_link==true){
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}}
}}
function external_links_in_new_windows_load(func){
var oldonload=window.onload;
if(typeof window.onload!='function'){
window.onload=func;
}else{
window.onload=function(){
oldonload();
func();
}}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);</script>
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>var clipboard=new ClipboardJS('.btn', { text: function(){ return 'Borderlands spin-off Tiny Tina&#8217;s Wonderlands wordt waarschijnlijk deze week onthuld - https://www.psx-sense.nl/447037/borderlands-spin-off-tiny-tinas-wonderlands-wordt-waarschijnlijk-deze-week-onthuld/'; }});</script>
<script>function yus_replyTo(commentID,author){
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if(document.getElementById('comment')&&document.getElementById('comment').type=='textarea'){
myField=document.getElementById('comment');
}else{
return false;
}
if(document.selection){
myField.focus();
sel=document.selection.createRange();
sel.text=inReplyTo;
myField.focus();
}
else if(myField.selectionStart||myField.selectionStart=='0'){
var startPos=myField.selectionStart;
var endPos=myField.selectionEnd;
var cursorPos=endPos;
myField.value=myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos +=inReplyTo.length;
myField.focus();
myField.selectionStart=cursorPos;
myField.selectionEnd=cursorPos;
}else{
myField.value +=inReplyTo;
myField.focus();
}}</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/f585g7bf/h9rc0.js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/q63wewkz/h9rc0.js"></scr' + 'ipt>' );
</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/7zo6nzq5/h9rc0.js'></script>
<script id='wp-i18n-js-after'>wp.i18n.setLocaleData({ 'text direction\u0004ltr': [ 'ltr' ] });</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/6y4mbouo/h9rc0.js'></script>
<script id='lodash-js-after'>window.lodash=_.noConflict();</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/1p5vy47e/h9rc0.js'></script>
<script id='wp-api-fetch-js-translations'>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("default", {"translation-revision-date":"2021-05-25 17:11:20+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n!=1;","lang":"nl"},"You are probably offline.":["Je bent waarschijnlijk offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Uploaden media mislukt. Als dit een foto of een grote afbeelding is, verklein deze dan en probeer opnieuw."],"The response is not a valid JSON response.":["De reactie is geen geldige JSON-reactie."],"An unknown error occurred.":["Er is een onbekende fout opgetreden. "]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/1qykdzse/h9rc0.js'></script>
<script id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://www.psx-sense.nl/wp-json/"));
wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("d57b1f4fdf");
wp.apiFetch.use(wp.apiFetch.nonceMiddleware);
wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);
wp.apiFetch.nonceEndpoint="https://www.psx-sense.nl/wp-admin/admin-ajax.php?action=rest-nonce";</script>
<script defer src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/kp32y1d1/h9rc0.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.58168601989746 seconds, on 08-06-21 9:37:23 -->