<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="preconnect" href="https://tags.refinery89.com">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1612538-2"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'anonymizeIp', true);
gtag('create', 'UA-1612538-2', 'auto');
gtag('send', 'pageview');
gtag('config', 'UA-1612538-2');</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<title>Crash Bandicoot jubileum wordt gevierd met twee bundels en een mooie video - PSX-Sense</title>
<link rel="canonical" href="https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/"/>
<meta property="og:locale" content="nl_NL"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Crash Bandicoot jubileum wordt gevierd met twee bundels en een mooie video - PSX-Sense"/>
<meta property="og:description" content="Het is alweer 25 jaar geleden toen Crash Bandicoot geïntroduceerd werd als mascotte voor de originele PlayStation. Na verschillende games&hellip;"/>
<meta property="og:url" content="https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/"/>
<meta property="og:site_name" content="PSX-Sense"/>
<meta property="article:publisher" content="https://www.facebook.com/psxsensefb/"/>
<meta property="article:published_time" content="2021-07-22T13:28:01+00:00"/>
<meta property="article:modified_time" content="2021-07-22T12:56:10+00:00"/>
<meta property="og:image" content="https://www.psx-sense.nl/wp-content/uploads/2021/07/Knipsel-86.jpg"/>
<meta property="og:image:width" content="472"/>
<meta property="og:image:height" content="511"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@psxsense"/>
<meta name="twitter:site" content="@psxsense"/>
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Rastapopulos">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minuut">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.psx-sense.nl/#organization","name":"PSX-Sense","url":"https://www.psx-sense.nl/","sameAs":["https://www.facebook.com/psxsensefb/","https://www.instagram.com/psxsense/","https://twitter.com/psxsense"],"logo":{"@type":"ImageObject","@id":"https://www.psx-sense.nl/#logo","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2019/10/PSXSense-Logo.jpg","contentUrl":"https://www.psx-sense.nl/wp-content/uploads/2019/10/PSXSense-Logo.jpg","width":672,"height":95,"caption":"PSX-Sense"},"image":{"@id":"https://www.psx-sense.nl/#logo"}},{"@type":"WebSite","@id":"https://www.psx-sense.nl/#website","url":"https://www.psx-sense.nl/","name":"PSX-Sense","description":"De PlayStation Community van de Benelux","publisher":{"@id":"https://www.psx-sense.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.psx-sense.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/#primaryimage","inLanguage":"nl","url":"https://www.psx-sense.nl/wp-content/uploads/2021/07/Knipsel-86.jpg","contentUrl":"https://www.psx-sense.nl/wp-content/uploads/2021/07/Knipsel-86.jpg","width":472,"height":511},{"@type":"WebPage","@id":"https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/#webpage","url":"https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/","name":"Crash Bandicoot jubileum wordt gevierd met twee bundels en een mooie video - PSX-Sense","isPartOf":{"@id":"https://www.psx-sense.nl/#website"},"primaryImageOfPage":{"@id":"https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/#primaryimage"},"datePublished":"2021-07-22T13:28:01+00:00","dateModified":"2021-07-22T12:56:10+00:00","breadcrumb":{"@id":"https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/"]}]},{"@type":"BreadcrumbList","@id":"https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.psx-sense.nl/","url":"https://www.psx-sense.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/#webpage"}}]},{"@type":"NewsArticle","@id":"https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/#article","isPartOf":{"@id":"https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/#webpage"},"author":{"@id":"https://www.psx-sense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa"},"headline":"Crash Bandicoot jubileum wordt gevierd met twee bundels en een mooie video","datePublished":"2021-07-22T13:28:01+00:00","dateModified":"2021-07-22T12:56:10+00:00","mainEntityOfPage":{"@id":"https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/#webpage"},"commentCount":2,"publisher":{"@id":"https://www.psx-sense.nl/#organization"},"image":{"@id":"https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/#primaryimage"},"articleSection":["Nieuws","PS4","PS5"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.psx-sense.nl/#organization"}},{"@type":"Person","@id":"https://www.psx-sense.nl/#/schema/person/e8f340bf17c98567c8a9e3786175b6aa","name":"Rastapopulos"}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Feed" href="https://www.psx-sense.nl/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Reactiesfeed" href="https://www.psx-sense.nl/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="PSX-Sense &raquo; Crash Bandicoot jubileum wordt gevierd met twee bundels en een mooie video Reactiesfeed" href="https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/feed/"/>
<link rel="stylesheet" type="text/css" href="https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/23v4ihkn/fg2yz.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.psx-sense.nl/wp-json/"/><link rel="alternate" type="application/json" href="https://www.psx-sense.nl/wp-json/wp/v2/posts/452413"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.psx-sense.nl/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.psx-sense.nl/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel='shortlink' href='https://www.psx-sense.nl/?p=452413'/>
<link rel="alternate" type="application/json+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F452413%2Fcrash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.psx-sense.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.psx-sense.nl%2F452413%2Fcrash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video%2F&#038;format=xml"/>
<link rel="amphtml" href="https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/amp/"><link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://cdn.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://www.psx-sense.nl/wp-content/uploads/2019/10/cropped-PSX-blue-270x270.jpg"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-452413 single-format-standard multi-author full-width-container post-share-active has-featured-image layout-2c-l">
<nav class="secondary-navigation">
<div class="secondary-menu-items">
<a href="https://www.psx-sense.nl/"><img src="https://cdn.psx-sense.nl/wp-content/themes/psxsense/assets/img/logo-psx-mobile.png" style="padding-top:1rem" class="left desktoplogo" alt="PSX-Sense" width="230"></a>
<ul id="secondary-menu" class="secondary-menu">
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"> <a href="https://www.psx-sense.nl/forums/">Forum</a> </li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"> <a href="https://www.psx-sense.nl/category/review/">Reviews</a> </li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"> <a href="https://www.psx-sense.nl/category/previews/">Previews</a> </li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"> <a href="https://www.psx-sense.nl/category/specials/">Specials</a> </li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"> <a href="https://www.psx-sense.nl/releases/">Releases</a> </li>
<div class="menu-item-mobile"> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211 right"> <a href="https://www.psx-sense.nl/wp-login.php?action=register" title="Registreren">Registreer</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212 right"> <a href="//www.psx-sense.nl/wp-login.php">Login</a> <li class="clear" style="padding-bottom:1rem"> <form method="GET" action="//www.psx-sense.nl" class="search-form noframe nobtn rlarge"> <input type="text" name="s" id="s" class="search-input" placeholder="Zoeken..."> </form></li></div></div></ul></div></nav>
<nav class="secondary-navigation-bar">
<div class="secondary-menu-items"> <ul id="secondary-menu-bar" class="secondary-menu-bar"> <li id="menu-item-117" class="menu-item menu-item-type-user menu-item-object-register menu-item-211"> <a href="https://www.psx-sense.nl/wp-login.php?action=register" title="Registreren">Registreer</a> </li> <li id="menu-item-118" class="menu-item menu-item-type-user menu-item-object-login menu-item-212"> <a href="//www.psx-sense.nl/wp-login.php">Login</a> <li class="right"> <form method="GET" action="//www.psx-sense.nl" class="search-form noframe nobtn rlarge"> <input type="text" name="s" id="s" class="search-input" placeholder="Zoeken..."> </form></li> </ul></div></nav>
<div id="sitewrap">
<div id="page" class="site">
<div id="content" class="site-content">
<div class="container">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-452413" class="post-452413 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-ps4 category-ps5 entry">
<header class="entry-header">
<span class="cat-links">
<span class="meta-category-small single_meta_category">
<a class="post-category-color-text" itemprop="articleSection" style="background:#333" href="https://www.psx-sense.nl/category/platform/ps4/">PS4</a><a class="post-category-color-text" itemprop="articleSection" style="background:#495dd7" href="https://www.psx-sense.nl/category/platform/ps5/">PS5</a>	</span>
</span>
<h1 class="entry-title">Crash Bandicoot jubileum wordt gevierd met twee bundels en een mooie video</h1>
<div class="post-meta"> <span class="posted-on"> <span class="byline"> <span class="author vcard"> Door <a class="url fn n" href="https://www.psx-sense.nl/author/rastapopulos/">Lennard Verhage</a> </span> </span> <a href="https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/" rel="bookmark"> <time class="entry-date published" datetime="22 juli om 15:28, 2021"> - op 22 juli 2021 om 15:28</time> </a> </span></div></header>
<div class="content">
<div class="post-content">
<p><img loading="lazy" src="https://cdn.psx-sense.nl/wp-content/uploads/2021/07/Crash.jpg" alt="" width="1600" height="800" class="aligncenter size-full wp-image-452414" srcset="https://cdn.psx-sense.nl/wp-content/uploads/2021/07/Crash.jpg 1600w, https://cdn.psx-sense.nl/wp-content/uploads/2021/07/Crash-300x150.jpg 300w, https://cdn.psx-sense.nl/wp-content/uploads/2021/07/Crash-720x360.jpg 720w, https://cdn.psx-sense.nl/wp-content/uploads/2021/07/Crash-1536x768.jpg 1536w, https://cdn.psx-sense.nl/wp-content/uploads/2021/07/Crash-150x75.jpg 150w, https://cdn.psx-sense.nl/wp-content/uploads/2021/07/Crash-100x50.jpg 100w, https://cdn.psx-sense.nl/wp-content/uploads/2021/07/Crash-960x480.jpg 960w" sizes="(max-width: 1600px) 100vw, 1600px"/><br />
Het is alweer 25 jaar geleden toen Crash Bandicoot geïntroduceerd werd als mascotte voor de originele PlayStation. Na verschillende games verdween dit iconische personage om in 2017 terug te keren middels een remake. In de tussentijd is er ook een gloednieuwe game verschenen en nu is het tijd voor een feestje.</p>
<p>Dit feestje wordt gevierd op twee manieren. Allereerst is er een video verschenen die terugblikt op de geschiedenis van de franchise, waarbij je in een beknopte vorm het verhaal uitgelegd krijgt. Ideaal om je geheugen op te frissen of om kennis te maken met de franchise als je binnenkort wilt instappen.</p>
<p>De andere manier is door middel van een tweetal collecties die zijn uitgebracht in de PlayStation Store. Zo is nu de Crash Bandicoot Quadrilogy-bundel beschikbaar voor €99,99 (€59,99 voor PS Plus abonnees) en daarvoor kan je <a href="https://store.playstation.com/nl-nl/product/EP0002-CUSA23470_00-CRASH2021BDL0001/" rel="noopener" target="_blank">hier</a> terecht. Daarnaast is er ook nog een Crash Bandicoot Crashiversary bundel voor €129,99 (€64,99 voor PS Plus abonnees). Deze bundel vind je <a href="https://store.playstation.com/nl-nl/product/EP0002-CUSA23470_00-CRASH2021BDL0002/" rel="noopener" target="_blank">hier</a>.</p>
<p><iframe loading="lazy" title="The Crash Bandicoot N. Sane Story and Catch Up" width="670" height="377" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/templates/youtube.html#3UJkhQJ4t2Y?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="post-social"> <ul> <li class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Crash+Bandicoot+jubileum+wordt+gevierd+met+twee+bundels+en+een+mooie+video&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D452413" target="_blank"><i class="fab fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li> <li class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D452413" target="_blank"><i class="fab fa-facebook-f"></i><span class="screen-reader-text">Facebook</span></a></li> <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D452413&amp;title=Crash+Bandicoot+jubileum+wordt+gevierd+met+twee+bundels+en+een+mooie+video" target="_blank"><i class="fab fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li> <li class="whatsapp"><a target="_blank" href="https://wa.me/?text=Crash+Bandicoot+jubileum+wordt+gevierd+met+twee+bundels+en+een+mooie+video%20https%3A%2F%2Fwww.psx-sense.nl%2F%3Fp%3D452413"><i class="fab fa-whatsapp"></i><span class="screen-reader-text">Whatsapp</span></a></li> <li class="clipboard"><a class="btn" href="#post-social"><i class="fa fa-copy"></i><span class="screen-reader-text">Kopieer</span></a></li> <li class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099e7d6c5d7cc8fe6c5cac0cdc7cbcbd08fced1c6cdc8c1d1c98fd3cbd6c0d08fc3c1d2cdc1d6c08fc9c1d08fd0d3c1c18fc6d1cac0c1c8d78fc1ca8fc1c1ca8fc9cbcbcdc18fd2cdc0c1cb82c5c9d49fc6cbc0dd99ccd0d0d4d78197e58196e28196e2d3d3d38ad4d7dc89d7c1cad7c18acac88196e28197e2d48197e0909196909597"><i class="fas fa-envelope"></i><span class="screen-reader-text">Email</span></a></li> </ul></div></div></div></article>
<div id="respond">
<div itemprop="interactionStatistic" itemscope itemtype="//schema.org/InteractionCounter"> <meta itemprop="interactionType" content="//schema.org/CommentAction"/> <meta itemprop="userInteractionCount" content="2"/></div><div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></div><form action="https://www.psx-sense.nl/wp-comments-post.php" method="post" id="commentform">
<h3 class="title_head">Anoniem reageren</h3>
<div class="clear"></div><div class="excerpt">Je bent niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je <strong><a href="https://www.psx-sense.nl/wp-login.php" rel="nofollow" title="Inloggen op PSX-Sense">hier</a></strong> inloggen. Heb je geen account? <strong><a href="https://www.psx-sense.nl/wp-login.php?action=register" rel="nofollow">Klik hier</a></strong> om te registreren of post anoniem hieronder.</div><div style="display:none;visibility:hidden;"> <p><label for="author"><small>Naam: </small></label><input type="text" name="author" id="author" value="Anoniem-6297" size="22" tabindex="1" /></p></div><p><textarea name="comment" id="comment" rows="5" tabindex="4" class="commentbox"></textarea></p></div><div>
<div class="right"><input name="submit" type="submit" class="submit" id="submit" tabindex="5" value="Voeg reactie toe" /></div><input type='hidden' name='comment_post_ID' value='452413' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b65b4d345b" /></p> 
<input type="hidden" id="ak_js" name="ak_js" value="137"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea><input type="hidden" name="comment_post_ID" value="452413" />
<div style="clear:both;"></div></div><div id="comments" class="comment-content">
<h3 class="title_head">2 reacties</h3>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="#li-comment-1577112" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1577112"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author">Anoniem-3744</span></span> <span class="datumreactie"> Anoniem - <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-7-22" datetime="2021-07-22T15:59:01+02:00" title="22/07/2021 om 15:59">22/07/2021 om 15:59</time></span></span> </header> <div class="reactie_container"> <div class="avatar_container"> <img class="author_avatar" src="https://cdn.psx-sense.nl/avatar.php?userid=&amp;hash=73643" width="75" height="75" alt="Anoniem-3744's avatar"/></div><div class="comment-content" itemprop="text"><p>prijzen zijn minder leuk, 100 en 130 euro?</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1577112","Anoniem-3744")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
<li class="comment byuser comment-author-grunter-hokage odd alt thread-odd thread-alt depth-1" id="#li-comment-1577113" itemtype="//schema.org/Comment" itemscope="itemscope" itemprop="comment"> <div> <div class="entry-comments" id="comment-1577113"> <div class="reactie"> <header class="comment-header reactie_meta userinfo"> <span class="gebruiker author comment-author"><span itemprop="author"><a class="author-url" href="https://www.psx-sense.nl/profiel/?u=21255-grunter-hokage" title="Bekijk profiel van grunter-hokage" itemprop="url">grunter-hokage</a></span></span> <span class="datumreactie"> <span class="date commentmetadata comment-meta"><time itemprop="dateCreated" content="2021-7-22" datetime="2021-07-22T16:05:03+02:00" title="22/07/2021 om 16:05">22/07/2021 om 16:05</time></span></span> <span class="gebruikerxp"><i class="fa fa-trophy"></i> 10 XP</span></header> <div class="reactie_container"> <div class="avatar_container"> <a href="https://www.psx-sense.nl/profiel/?u=21255-grunter-hokage" title="Bekijk profiel van grunter-hokage"><img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="author_avatar" data-wpfc-original-src="https://cdn.psx-sense.nl/avatar.php?userid=21255&amp;hash="width="75" height="75" alt="grunter-hokage's avatar"/></a></div><div class="comment-content" itemprop="text"><p>Leuke catch-up video van Crash, maar die prijzen voor de bundels zijn echt overdreven. Ik zou eerder de PS+ prijzen als de &#8220;normale&#8221; prijs beschouwen.<br /> Het lijkt me zelfs goedkoper de spellen apart aan te schaffen, aangezien de Crash N Sane Trilogy al vaker in de (Playstation Store) aanbiedingen voorbij komt.</p></div><div class="clear"></div></div><div class="reactie_buttons"><a href="javascript:void(0)" onclick='yus_replyTo("1577113","grunter-hokage")'>@Reply</a></div></div></div><div class="clear"></div></div></li>
</li>
</ol></div></main></div><div id="secondary" class="widget-area" aria-label="Primary Sidebar">
<div id="sidebar-ad"></div><aside id="psx-posts-1" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Laatste berichten</h3>
<ul>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/07/Knipsel-86-139x150.jpg" alt="Crash Bandicoot jubileum wordt gevierd met twee bundels en een mooie video" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/">22 juli om 15:28</a></span> <a class="post-title" href="https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/" rel="bookmark">Crash Bandicoot jubileum wordt gevierd met twee bundels en een mooie video</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/452339/aliens-fireteam-elite-video-toont-de-eerst-twintig-minuten-van-de-game/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/06/aliens-fireteam-elite-thumb-1-150x150.jpg" alt="Aliens: Fireteam Elite video toont de eerst twintig minuten van de game" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/452339/aliens-fireteam-elite-video-toont-de-eerst-twintig-minuten-van-de-game/">22 juli om 14:42</a></span> <a class="post-title" href="https://www.psx-sense.nl/452339/aliens-fireteam-elite-video-toont-de-eerst-twintig-minuten-van-de-game/" rel="bookmark">Aliens: Fireteam Elite video toont de eerst twintig minuten van de game</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/452362/vecht-als-een-dinosaurus-met-king-of-dinosaurs-in-the-king-of-fighters-xv/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/07/King-of-Fighters-XV-King-of-Dinosaurs-thumbnail-150x150.jpg" alt="Vecht als een dinosaurus met King of Dinosaurs in The King of Fighters XV" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/452362/vecht-als-een-dinosaurus-met-king-of-dinosaurs-in-the-king-of-fighters-xv/">22 juli om 14:00</a></span> <a class="post-title" href="https://www.psx-sense.nl/452362/vecht-als-een-dinosaurus-met-king-of-dinosaurs-in-the-king-of-fighters-xv/" rel="bookmark">Vecht als een dinosaurus met King of Dinosaurs in The King of Fighters XV</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/452350/fallout-76-krijgt-een-grote-update-voor-de-private-worlds/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/07/vault-boy-thumb-150x150.jpg" alt="Fallout 76 krijgt een grote update voor de Private Worlds" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/452350/fallout-76-krijgt-een-grote-update-voor-de-private-worlds/">22 juli om 13:31</a></span> <a class="post-title" href="https://www.psx-sense.nl/452350/fallout-76-krijgt-een-grote-update-voor-de-private-worlds/" rel="bookmark">Fallout 76 krijgt een grote update voor de Private Worlds</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/452322/vacatures-van-io-interactive-verklappen-details-over-aankomende-james-bond-game-en-onaangekondigde-multiplayer-titel/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2019/01/io-interactive-thumb-150x150.jpg" alt="Vacatures van IO Interactive verklappen details over aankomende James Bond-game en onaangekondigde multiplayertitel" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/452322/vacatures-van-io-interactive-verklappen-details-over-aankomende-james-bond-game-en-onaangekondigde-multiplayer-titel/">22 juli om 12:54</a></span> <a class="post-title" href="https://www.psx-sense.nl/452322/vacatures-van-io-interactive-verklappen-details-over-aankomende-james-bond-game-en-onaangekondigde-multiplayer-titel/" rel="bookmark">Vacatures van IO Interactive verklappen details over aankomende James Bond-game en onaangekondigde multiplayertitel</a></div></li>
<li class="small-posts"> <a class="post-thumbnail" href="https://www.psx-sense.nl/452343/sniper-ghost-warrior-contracts-2-krijgt-een-grote-gratis-uitbreiding/"> <img onload="Wpfcll.r(this,true);" src="https://cdn.psx-sense.nl/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" height="100" width="100" data-wpfc-original-src="https://cdn.psx-sense.nl/wp-content/uploads/2021/07/sniper-geest-logo-scope-145x150.jpg" alt="Sniper Ghost Warrior Contracts 2 krijgt een grote gratis uitbreiding" class="attachment-thumbnail size-thumbnail wp-post-image"/></a> <div class="post-detail"><span class="cat-links"><a href="https://www.psx-sense.nl/452343/sniper-ghost-warrior-contracts-2-krijgt-een-grote-gratis-uitbreiding/">22 juli om 12:17</a></span> <a class="post-title" href="https://www.psx-sense.nl/452343/sniper-ghost-warrior-contracts-2-krijgt-een-grote-gratis-uitbreiding/" rel="bookmark">Sniper Ghost Warrior Contracts 2 krijgt een grote gratis uitbreiding</a></div></li>
</ul>
</aside>			
<aside id="psx-posts-2" class="widget widget_entries_thumbnail">
<h3 class="widget-title block-title">Nieuwste forum topics</h3>
<ul>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/mijn-gamertag/">Undergod</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/mijn-gamertag/" rel="bookmark">Mijn gamertag</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/switch-oled-stockbot/">DizzyfreakK</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/switch-oled-stockbot/" rel="bookmark">Switch oled stockbot</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps4-store/">Peter Herman</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps4-store/" rel="bookmark">ps4 store</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ps5/">mantequilla</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ps5/" rel="bookmark">ps5</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/demon-souls/">jacco123</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/demon-souls/" rel="bookmark">Demon souls</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/ik-kan-niet-meer-reageren-op-berichten/">CloudStrifeNL</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/ik-kan-niet-meer-reageren-op-berichten/" rel="bookmark">Ik kan niet meer reageren op berichten</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/240621-cyberpunk2077-ps5/">Marlon_o</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/240621-cyberpunk2077-ps5/" rel="bookmark">240621 cyberpunk2077 PS5</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/assassins-creed-valhalla-trophies-ps4-naar-ps5/">DCS_RStyles046</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/assassins-creed-valhalla-trophies-ps4-naar-ps5/" rel="bookmark">Assassins Creed Valhalla trophies PS4 naar PS5</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/nieuwe-ps4-vrienden-voor-mijn-zoon/">BlueNinja_1502</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/nieuwe-ps4-vrienden-voor-mijn-zoon/" rel="bookmark">Nieuwe PS4 vrienden voor mijn zoon</a></div></li>
<li class="small-posts forum"> <div class="post-detail" style="margin-left:1rem;"> <span class="cat-links"><a href="https://www.psx-sense.nl/forums/playstation-vrienden-gezocht/">Luc1501_</a></span> <a class="post-title" href="https://www.psx-sense.nl/forums/playstation-vrienden-gezocht/" rel="bookmark">Playstation vrienden gezocht</a></div></li>
</ul>
</aside></div></div></div></div><footer id="colophon" class="site-footer">
<div id="mobilesearch"> <form method="GET" action="//www.psx-sense.nl" class="aligcenter"> <input type="text" name="s" id="search" class="search-input" placeholder="Zoeken..."> </form></div><div class="container">
<div class="footer-sidebar widget-column-2">
<div class="footer-column footer-column-1">
<aside id="insido-social-5" class="widget widget_social_icons"><h3 class="widget-title">Volg ons</h3>
<div class="social-icons"> <a class="facebook" href="https://www.facebook.com/psxsensefb/"><i class="fab fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/psxsense"><i class="fab fa-twitter"></i></a> <a class="instagram" href="https://www.instagram.com/psxsense/"><i class="fab fa-instagram"></i></a> <a class="discord" href="https://discord.gg/ssHcxh8"><i class="fab fa-discord"></i></a></div><div class="social-icons"> <a class="rss" href="https://www.psx-sense.nl/feed/"><i class="fa fa-rss"></i></a> <a class="appstore" href="https://itunes.apple.com/nl/app/id488587133"><i class="fab fa-apple"></i></a> <a class="playstore" href="https://play.google.com/store/apps/details?id=nl.psxsense.app"><i class="fab fa-android"></i></a></div></aside></div><div class="footer-column footer-column-2"> <aside id="categories-6" class="widget widget_categories"><h3 class="widget-title">Meer PSX-Sense</h3> <ul> <li class="cat-item cat-item-1"><a href="https://www.psx-sense.nl/contact">Contact</a></li> <li class="cat-item cat-item-2"><a href="https://www.psx-sense.nl/colofon/">Colofon</a> <li class="cat-item cat-item-3"><a href="https://www.psx-sense.nl/algemene-informatie/">Over ons</a></li> <li class="cat-item cat-item-4"><a href="https://www.psx-sense.nl/cookies">Cookies</a></li> <li class="cat-item cat-item-5"><a href="https://www.psx-sense.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li> <li class="cat-item cat-item-6"><a href="#">Privacybeleid</a></li> <li class="cat-item cat-item-7"><a href="https://www.psx-sense.nl/regels/">Community richtlijnen</a></li> <li class="cat-item cat-item-8"><a href="https://www.psx-sense.nl/tip-ons/">Tip ons</a></li> </ul> </aside></div></div></div><div class="container">
<div class="site-info"> <p class="copyright">PSX-Sense is onderdeel van <a href="http://rootbeat.com/" rel="external">Rootbeat</a> © 2008 - 2021 - Alle rechten voorbehouden</p></div></div></footer></div><a href="#" class="back-to-top" title="Terug naar boven"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<script id='contact-form-7-js-extra'>var wpcf7={"cached":"1"};</script>
<script id='wp-postviews-cache-js-extra'>var viewsCacheL10n={"admin_ajax_url":"https:\/\/www.psx-sense.nl\/wp-admin\/admin-ajax.php","post_id":"452413"};</script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/2dz9sn58/fg2yz.js'></script>
<!--[if lte IE 9]><script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/jy8135fq/fg2yz.js' id='insido-html5-js'></script><![endif]-->
<script>function external_links_in_new_windows_loop(){
if(!document.links){
document.links=document.getElementsByTagName('a');
}
var change_link=false;
var force='';
var ignore='';
for (var t=0; t<document.links.length; t++){
var all_links=document.links[t];
change_link=false;
if(document.links[t].hasAttribute('onClick')==false){
if(all_links.href.search(/^http/)!=-1&&all_links.href.search('www.psx-sense.nl')==-1&&all_links.href.search(/^#/)==-1){
change_link=true;
}
if(force!=''&&all_links.href.search(force)!=-1){
change_link=true;
}
if(ignore!=''&&all_links.href.search(ignore)!=-1){
change_link=false;
}
if(change_link==true){
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}}
}}
function external_links_in_new_windows_load(func){
var oldonload=window.onload;
if(typeof window.onload!='function'){
window.onload=func;
}else{
window.onload=function(){
oldonload();
func();
}}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);</script>
<script data-cfasync="false" async src="https://tags.refinery89.com/psx-sense.js"></script>
<script>var clipboard=new ClipboardJS('.btn', { text: function(){ return 'Crash Bandicoot jubileum wordt gevierd met twee bundels en een mooie video - https://www.psx-sense.nl/452413/crash-bandicoot-jubileum-wordt-gevierd-met-twee-bundels-en-een-mooie-video/'; }});</script>
<script>function yus_replyTo(commentID,author){
var inReplyTo='@<a href="#comment-'+commentID+'">'+author+'<\/a>: ';
var myField;
if(document.getElementById('comment')&&document.getElementById('comment').type=='textarea'){
myField=document.getElementById('comment');
}else{
return false;
}
if(document.selection){
myField.focus();
sel=document.selection.createRange();
sel.text=inReplyTo;
myField.focus();
}
else if(myField.selectionStart||myField.selectionStart=='0'){
var startPos=myField.selectionStart;
var endPos=myField.selectionEnd;
var cursorPos=endPos;
myField.value=myField.value.substring(0, startPos)
+ inReplyTo
+ myField.value.substring(endPos, myField.value.length);
cursorPos +=inReplyTo.length;
myField.focus();
myField.selectionStart=cursorPos;
myField.selectionEnd=cursorPos;
}else{
myField.value +=inReplyTo;
myField.focus();
}}</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/f585g7bf/fg2yz.js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/q63wewkz/fg2yz.js"></scr' + 'ipt>' );
</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/7zo6nzq5/fg2yz.js'></script>
<script id='wp-i18n-js-after'>wp.i18n.setLocaleData({ 'text direction\u0004ltr': [ 'ltr' ] });</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/6y4mbouo/fg2yz.js'></script>
<script id='lodash-js-after'>window.lodash=_.noConflict();</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/1p5vy47e/fg2yz.js'></script>
<script id='wp-api-fetch-js-translations'>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("default", {"translation-revision-date":"2021-05-25 17:11:20+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n!=1;","lang":"nl"},"You are probably offline.":["Je bent waarschijnlijk offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Uploaden media mislukt. Als dit een foto of een grote afbeelding is, verklein deze dan en probeer opnieuw."],"The response is not a valid JSON response.":["De reactie is geen geldige JSON-reactie."],"An unknown error occurred.":["Er is een onbekende fout opgetreden. "]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script>
<script src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/1qykdzse/fg2yz.js'></script>
<script id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://www.psx-sense.nl/wp-json/"));
wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("743ee08fd7");
wp.apiFetch.use(wp.apiFetch.nonceMiddleware);
wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);
wp.apiFetch.nonceEndpoint="https://www.psx-sense.nl/wp-admin/admin-ajax.php?action=rest-nonce";</script>
<script defer src='https://cdn.psx-sense.nl/wp-content/cache/wpfc-minified/kp32y1d1/fg34x.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.251708984375 seconds, on 22-07-21 16:06:08 -->