PSX Sense geeft geen melding

Forumoverzicht

avatar
Geplaatst in: Feedback en Mededelingen
Topic gemaakt op:
Level: 979 XP

Zodra ik een comment heb geplaats op het main forum, en iemand reageert terug op mij. Krijg ik hier geen melding meer van.
Nu moet ik steeds in de topic zelf gaan kijken of er iemand gereageerd had.

Vond het al verdacht stil dat ik geen reakties meer kreeg, maar ik ben blijkbaar niet de enige :
http://www.psx-sense.nl/160910/bekijk-hier-de-launch-trailer-van-dark-souls-ii/#comment-394479

Dit is gaande sinds de site down is geweest.
Misschien een bekend probleem bij jullie, of dat dit nieuw is ?

EDIT : net even in mijn instellingen gekeken van de site,alles staat gewoon aangevinkt.

Anoniem reageren

Je hebt niet ingelogd op PSX-Sense, heb je wel een account? Dan kun je hier inloggen. Heb je geen account? Klik hier om te registreren of post anoniem hieronder.

11 reacties

  1.    1145 XP
    DarkElement's avatar

    Is bij mij ook zo inderdaad, nu je het zegt valt het mij ook op.

  2.    1061 XP
    megafire777's avatar

    Hier ook het geval:$

  3.    2265 XP
    peyj's avatar

    Alle nieuwe aan jou gerichte reactie’s kan je ook niet zien bij je profiel. Niet dat het heel vervelend is, maar wanneer je een vraag stelt onder een nieuwsbericht kan het vervelend zijn dat je niet kan zien dat je antwoord hebt gekregen.

  4.    979 XP
    Mikeyboy's avatar

    Dat was voorheen toch wel het geval ?

    Ik kreeg altijd in het rood een melding dat er iemand ergens gereageerd had, zo kon ik zien waar.
    Dat is nu het geval niet meer,en erg vervelend. Dat betekent dat ik elke keer moet gaan kijken in de desbetreffende nieuwsbericht om te kijken of iemand op mijn vraag of reactie heb gereageerd.

  5. crew Management -    4802 XP
    M4GN3T's avatar

    We zullen er even naar kijken!

  6. crew Management -    1310 XP
    Dexter145's avatar

    Fixed!

  7.    2265 XP
    peyj's avatar

    Inderdaad :). Thx!

  8. crew Redacteur -    2015 XP
    WJayW's avatar

    Kreeg ineens allerlei e-mailtjes in m’n inbox… volgens mij waren m’n instellingen gereset, ik had namelijk de e-mail notificaties uit staan.

    @dexter145:
    Wel een vraag: wanneer je deze e-mail notificaties uit hebt staan, krijg je dan nog wel bovenin (wanneer je ingelogd bent) te zien dat je meldingen hebt?

    EDIT: never mind, merk dat ik de meldingen gewoon krijg te zien bovenin maar m’n mailbox gelukkig niet meer gek gespamd wordt 🙂

  9.    979 XP
    Mikeyboy's avatar

    Thanks jongens, het werkt weer, fijn! 🙂

  10.    1145 XP
    DarkElement's avatar

    Ander probleempje, als ik in privĂ©berichten iets tussen “aanhalingstekens” zet (of iemand anders) dan komen er allemaal / (slashes) voor of achter te staan.

  11. crew Management -    1310 XP
    Dexter145's avatar

    Ander probleempje, als ik in privĂ©berichten iets tussen “aanhalingstekens” zet (of iemand anders) dan komen er allemaal / (slashes) voor of achter te staan.

    Opgelost, kan zijn dat bij oude berichten van voor de server herinstallatie dit nog wel gebeurt.